<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3d84b148-d7a0-426e-83f2-9acdf44fe782/gdpr-liveramp.js"></script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://pool-mannenmedia.adhese.com/tag/config_v2.js"></script>
<script>
		var gptadslots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
		googletag.pubads().disableInitialLoad();
		});
		</script>
<script>
	    	googletag.cmd.push(function() {
	    					//Responsive mapping
				var mappingskin = googletag.sizeMapping()
				.addSize([1290, 0], [[728, 90], [970, 250], [970, 500]])
				.addSize([0, 0], [])
				.build()

				var mappinghpa = googletag.sizeMapping()
				.addSize([768, 0], [[300, 250], [336, 280], [300, 600]])
				.addSize([0, 0], [])
				.build()
				
				var mappingleaderboard = googletag.sizeMapping()
				.addSize([768, 0], [[728, 90]])
				.addSize([0, 0], [])
				.build()

				var mappingmobile = googletag.sizeMapping()
				.addSize([768, 0], [])
				.addSize([0, 0], [[300, 50], [320, 50], [300, 100], [320, 100], [300, 250], [320, 240]])
				.build()

				gptadslots[0] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_WEB_ROS_970X250_PREMIUM', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1981552241978-0')
				.defineSizeMapping(mappingskin)
				.addService(googletag.pubads());

				gptadslots[1] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_WEB_ROS_300X600_PREMIUM', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1981552241978-1')
				.defineSizeMapping(mappinghpa)
				.addService(googletag.pubads());

				gptadslots[3] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_WEB_ROS_728X90_PREMIUM', [728, 90], 'div-gpt-ad-1981552241978-3')
				.defineSizeMapping(mappingleaderboard)
				.addService(googletag.pubads());

				gptadslots[4] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_WEB_ROS_728X90_PREMIUM_BOTTOM', [728, 90], 'div-gpt-ad-1981552241978-4')
				.defineSizeMapping(mappingleaderboard)
				.addService(googletag.pubads());

				gptadslots[5] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_VIDEO_1X1', [1, 1], 'div-gpt-ad-1981552241978-5')
				.addService(googletag.pubads());

				gptadslots[6] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_CUSTOM_1X1', [1, 1], 'div-gpt-ad-1981552241978-6')
				.addService(googletag.pubads());

				gptadslots[7] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_MOB_ROS_320X240_TOP', [[320, 50], [320, 100], [300, 250], [320, 240]], 'div-gpt-ad-1981552241978-7')
				.defineSizeMapping(mappingmobile)
				.addService(googletag.pubads());

				gptadslots[8] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_MOB_ROS_320X240_MID', [[320, 50], [320, 100], [300, 250], [320, 240]], 'div-gpt-ad-1981552241978-8')
				.defineSizeMapping(mappingmobile)
				.addService(googletag.pubads());

				gptadslots[8] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_MOB_ROS_320X240_DOWN', [[320, 50], [320, 100], [300, 250], [320, 240]], 'div-gpt-ad-1981552241978-9')
				.defineSizeMapping(mappingmobile)
				.addService(googletag.pubads());

		    				
			googletag.pubads().enableSingleRequest();
							googletag.pubads().setTargeting('content',['apple','apple-car','auto','autonoom','nissan','tesla']); 
						googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().enableLazyLoad({
			fetchMarginPercent: 100,
			renderMarginPercent: 15,  
			mobileScaling: 1.0  
			});
			googletag.enableServices();
			});
		</script>
<script>
			var consentForAds = false;
		</script>
<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-39590825-1', 'auto');
			ga('send', 'pageview');
		</script>

<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			 fbq('init', '2492271844388196'); 
			fbq('track', 'PageView');
		</script>
<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=2492271844388196&ev=PageView&noscript=1"/>
		</noscript>
<meta http-equiv="Pragma" content="no-cache" />
<meta name="rating" content="Safe For Kids" />
<meta name="copyright" content="2021" />

<title>Apple kan maar niemand vinden om een auto mee te maken - Apparata</title>
<meta name="description" content="Apple kan maar niemand vinden om een auto mee te maken. Autofabrikanten staan niet in de rij om samen te werken met de techgigant." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple kan maar niemand vinden om een auto mee te maken - Apparata" />
<meta property="og:description" content="Apple kan maar niemand vinden om een auto mee te maken. Autofabrikanten staan niet in de rij om samen te werken met de techgigant." />
<meta property="og:url" content="https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935" />
<meta property="og:site_name" content="Apparata" />
<meta property="article:publisher" content="https://www.facebook.com/apparata.nl/" />
<meta property="article:published_time" content="2021-02-15T10:15:20+00:00" />
<meta property="article:modified_time" content="2021-02-15T10:15:23+00:00" />
<meta property="og:image" content="https://www.apparata.nl/files/2021/02/apple.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="847" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ApparataNL" />
<meta name="twitter:site" content="@ApparataNL" />
<meta name="twitter:label1" content="Geschreven door">
<meta name="twitter:data1" content="Onno">
<meta name="twitter:label2" content="Geschatte leestijd">
<meta name="twitter:data2" content="2 minuten">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.apparata.nl/#website","url":"https://www.apparata.nl/","name":"Apparata","description":"Apps, apparaten en alles internet","potentialAction":[{"@type":"SearchAction","target":"https://www.apparata.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935#primaryimage","inLanguage":"nl","url":"https://www.apparata.nl/files/2021/02/apple.jpg","width":1280,"height":847,"caption":"Apple kan maar niemand vinden om een auto mee te maken"},{"@type":"WebPage","@id":"https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935#webpage","url":"https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935","name":"Apple kan maar niemand vinden om een auto mee te maken - Apparata","isPartOf":{"@id":"https://www.apparata.nl/#website"},"primaryImageOfPage":{"@id":"https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935#primaryimage"},"datePublished":"2021-02-15T10:15:20+00:00","dateModified":"2021-02-15T10:15:23+00:00","author":{"@id":"https://www.apparata.nl/#/schema/person/3104176cf1aba212b7bd0982f77af9bb"},"description":"Apple kan maar niemand vinden om een auto mee te maken. Autofabrikanten staan niet in de rij om samen te werken met de techgigant.","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935"]}]},{"@type":"Person","@id":"https://www.apparata.nl/#/schema/person/3104176cf1aba212b7bd0982f77af9bb","name":"Onno","image":{"@type":"ImageObject","@id":"https://www.apparata.nl/#personlogo","inLanguage":"nl","url":"//www.gravatar.com/avatar/924158dc5b935fc72f6f4dc9a6f65d34?s=96&#038;r=g&#038;d=mm","caption":"Onno"}}]}</script>
 
<link rel='dns-prefetch' href='//static.apparata.nl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Feed" href="https://www.apparata.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Reactiesfeed" href="https://www.apparata.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Apple kan maar niemand vinden om een auto mee te maken Reactiesfeed" href="https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apparata.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='apparata-css' href='https://www.apparata.nl/wp-content/themes/apparata/style.css?ver=3.1.1' type='text/css' media='all' />
<style id='apparata-inline-css' type='text/css'>

		.single .content .entry-content > p:first-of-type {
			font-size: 19px;
			font-style: italic;
			font-weight: 600;
		}
		
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.apparata.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bb-mediaclip-block-style-css' href='https://www.apparata.nl/wp-content/plugins/bluebillywig-plugin/css/bbVideoBlock.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.apparata.nl/wp-includes/css/dashicons.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=7.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.apparata.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css' href='https://www.apparata.nl/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-css-css' href='https://www.apparata.nl/wp-content/ab_cookiewall2.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='combined-styles-css' href='https://static.apparata.nl/images/layout/css/combined-styles1.css?ver=3.1.1' type='text/css' media='all' />
<style id="apparata-fonts-css" media="all">@font-face {
  font-family: 'Muli';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/muli/v22/7Aujp_0qiz-afTfcIyoiGtm2P0wG089z4eqVxg.ttf) format('truetype');
}
@font-face {
  font-family: 'Muli';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/muli/v22/7Aujp_0qiz-afTfcIyoiGtm2P0wG05Fz4eqVxg.ttf) format('truetype');
}
@font-face {
  font-family: 'Muli';
  font-style: italic;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/muli/v22/7Aujp_0qiz-afTfcIyoiGtm2P0wG00904eqVxg.ttf) format('truetype');
}
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/muli/v22/7Aulp_0qiz-aVz7u3PJLcUMYOFmQkEk30e0.ttf) format('truetype');
}
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/muli/v22/7Aulp_0qiz-aVz7u3PJLcUMYOFnOkEk30e0.ttf) format('truetype');
}
@font-face {
  font-family: 'Muli';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/muli/v22/7Aulp_0qiz-aVz7u3PJLcUMYOFkQl0k30e0.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='apparata-ionicons-css' href='//unpkg.com/ionicons@4.1.2/dist/css/ionicons.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='load-fa-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='apparata-gutenberg-css' href='https://www.apparata.nl/wp-content/themes/apparata/lib/gutenberg/front-end.css?ver=3.1.1' type='text/css' media='all' />
<style id='apparata-gutenberg-inline-css' type='text/css'>
.ab-block-post-grid .ab-post-grid-items .ab-block-post-grid-title a:hover {
	color: #0066cc;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0066cc;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0066cc;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2389ef;
}		.site-container .has-small-font-size {
			font-size: 14px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 22px;
		}		.site-container .has-larger-font-size {
			font-size: 26px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0066cc;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0066cc;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0066cc;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0066cc;
		}
</style>
<link rel='stylesheet' id='slb_core-css' href='https://www.apparata.nl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.apparata.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=7.1.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=7.1.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=7.1.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=7.1.0' id='bp-jquery-scroll-to-js'></script>
<link rel="https://api.w.org/" href="https://www.apparata.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apparata.nl/wp-json/wp/v2/posts/47935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apparata.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apparata.nl/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.apparata.nl/?p=47935' />
<link rel="alternate" type="application/json+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fapple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fapple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.apparata.nl/wp-admin/admin-ajax.php';</script>
<script src='https://netwerk.autoblog.nl/?dm=5b780f2ae1467424c6897ac5d8366f55&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=1956445230&amp;back=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fapple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935' type='text/javascript'></script><meta name="google-site-verification" content="pe2gHR1TaCkeLdMHrCdnaSuvcg_aZyi-wNbHrT6YRbM" />
<meta name="62379f965062a1e" content="01b9a47685c76b36e8a095a29bab2fca" /><link rel="icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.single-software .entry-meta {
	display: none;
}		</style>
</head>
<body class="bp-nouveau post-template-default single single-post postid-47935 single-format-standard wp-custom-logo wp-embed-responsive header-full-width full-width-content genesis-breadcrumbs-hidden no-js"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://www.apparata.nl/" class="custom-logo-link" rel="home"><img width="123" height="93" src="https://www.apparata.nl/files/2020/04/app_logo_large.png" class="custom-logo" alt="Apparata logo" /></a><p class="site-title">Apparata</p><p class="site-description">Apps, apparaten en alles internet</p></div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="wrap"><ul id="menu-hoofdmenu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-36332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36332"><a href="https://www.apparata.nl/"><span>Home</span></a></li>
<li id="menu-item-36327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36327"><a href="https://www.apparata.nl/tag/bitcoin"><span>Bitcoin</span></a></li>
<li id="menu-item-36328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36328"><a href="https://www.apparata.nl/tag/netflix"><span>Netflix</span></a></li>
<li id="menu-item-36329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36329"><a href="https://www.apparata.nl/tag/iphone-13"><span>iPhone 13</span></a></li>
<li id="menu-item-36330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36330"><a href="https://www.apparata.nl/tag/playstation-5"><span>Playstation 5</span></a></li>
<li id="menu-item-36331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36331"><a href="https://www.apparata.nl/tag/review"><span>Reviews</span></a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47144"><a href="https://www.apparata.nl/software"><span>Software</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-login"><a href="https://www.apparata.nl/wp-login.php?redirect_to=https://www.apparata.nl%2Fnieuws%2Fapple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935"><i class="fa fa-sign-in" aria-hidden="true"></i> Login</a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"> <div id="div-gpt-ad-1981552241978-0">
<script type="text/javascript">
	        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-0'); });
        </script>
</div>
<div id="div-gpt-ad-1981552241978-5" style="height:1px; width:1px;">
<script type="text/javascript"> 
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-5'); });
		</script>
</div>
<div id="div-gpt-ad-1981552241978-6" style="height:1px; width:1px;">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-6'); });
		</script>
</div>
<div id="div-gpt-ad-1981552241978-7">
<script type="text/javascript"> 
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-7'); });
		</script>
</div>
<main class="content" id="genesis-content"><article class="post-47935 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-apple tag-apple-car tag-auto tag-autonoom tag-nissan tag-tesla entry" aria-label="Apple kan maar niemand vinden om een auto mee te maken"><header class="entry-header"><h1 class="entry-title">Apple kan maar niemand vinden om een auto mee te maken</h1>
<p class="entry-meta">Auteur: <span class="entry-author"><a href="https://www.apparata.nl/nieuws/author/onnopieter" class="entry-author-link" rel="author"><span class="entry-author-name">Onno</span></a></span>, gepost <time class="entry-time">15 februari 2021</time> om <time class="entry-time">11:15</time> – <span class="entry-comments-link"><a href="https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935#comments">1 Reactie</a></span> </p></header><div class="entry-content">
<figure class="wp-block-image alignwide size-medium"><img loading="lazy" width="925" height="612" src="https://www.apparata.nl/files/2021/02/apple-925x612.jpg" alt="Apple kan maar niemand vinden om een auto mee te maken" class="wp-image-47936" srcset="https://www.apparata.nl/files/2021/02/apple-925x612.jpg 925w, https://www.apparata.nl/files/2021/02/apple-768x508.jpg 768w, https://www.apparata.nl/files/2021/02/apple-550x365.jpg 550w, https://www.apparata.nl/files/2021/02/apple.jpg 1280w" sizes="(max-width: 925px) 100vw, 925px" /></figure>
<p>Dan ben je één van de grootste techbedrijven ter wereld, maar autofabrikanten staan niet in de rij om samen te werken</p>
<span id="more-47935"></span>
<p>En nu weer Nissan. De autofabrikant heeft vandaag in een officieel bericht aan <a href="https://www.reuters.com/article/autos-tech-apple-nissan/update-2-nissan-says-not-in-talks-with-apple-over-autonomous-car-project-idUSL1N2KL01Y">Reuters</a> gezegd dat zij niet (meer) in gesprek zijn met het bedrijf om onderdelen te leveren voor een Apple Car. Dit naar aanleiding van een bericht dat de smartphone fabrikant het Japanse bedrijf benaderde om samen een autoproject te starten. <a href="https://www.apparata.nl/tag/apple">Apple</a> ziet natuurlijk het succes van <a href="https://www.apparata.nl/tag/tesla">Tesla</a> en veel andere auto- en techbedrijven stappen in deze lucratieve elektrische business. Apple kan niet achterblijven, anders missen ze straks de spreekwoordelijke boot. </p><div id="div-gpt-ad-1981552241978-1" style="float: right;">
<script type="text/javascript"> 
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1981552241978-1"); });
		</script>
</div>
<p>De bedrijven hebben korte besprekingen gehad, volgens de Financial Times. Deze zijn niet gevoerd op ‘senior managementniveau’, omdat Nissan niet veel interesse had om assembleur te worden voor auto&#8217;s van het merk Apple. Nissan geeft wel aan dat het altijd open staat voor samenwerkingen om ‘de transformatie van de industrie te versnellen’. Tot nu toe is dit nog niet gelukt met Apple.</p>
<h2 id="h-afhakers">Afhakers</h2>
<p>Eerder waren er ook <a href="https://www.apparata.nl/nieuws/hete-info-over-de-apple-car-duikt-op-46943">gesprekken</a> met de Hyundai Motor Group over autonome elektrische auto&#8217;s. Dit is ook op niks uitgelopen, omdat de Zuid-Koreaanse autofabrikant niet alleen maar contractfabrikant zou willen worden. Apple stelt blijkbaar nogal wat eisen!</p>
<p>En natuurlijk heeft Apple wel een naam opgebouwd en daarom kunnen ze met eisen een gesprek aangaan. Het bedrijf boekt al een tijdje vooruitgang met technologie voor elektrische auto’s die zelf kunnen rijden. Sterker nog, ze willen in 2024 een personenauto produceren waarbij een nieuwe batterijtechnologie geïntroduceerd gaat worden.</p>
<h2 id="h-uitbesteden">Uitbesteden</h2>
<p>Onderdelen voor iPhone’s worden gemaakt door andere bedrijven, zoals Qualcomm. Het is dus niet gek dat Apple nu naar samenwerkingsverbanden zoekt, om onderdelen voor hun toekomstige auto’s te laten maken. Ook in de auto- industrie is dit niet ongebruikelijk. Maar er is niet één grote partij die dit doet. Apple moet dus langs bij veel autofabrikanten om uiteindelijk de juiste deal te vinden én te maken. En blijkbaar dit kan nog wel even duren.</p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.apparata.nl/tag/apple" rel="tag">apple</a>, <a href="https://www.apparata.nl/tag/apple-car" rel="tag">apple-car</a>, <a href="https://www.apparata.nl/tag/auto" rel="tag">auto</a>, <a href="https://www.apparata.nl/tag/autonoom" rel="tag">autonoom</a>, <a href="https://www.apparata.nl/tag/nissan" rel="tag">nissan</a>, <a href="https://www.apparata.nl/tag/tesla" rel="tag">tesla</a></span></p></footer></article><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.apparata.nl/nieuws/justice-league-is-back-en-hoe-47924" rel="prev"><span class="screen-reader-text">Vorig bericht: </span><span class="adjacent-post-link">&#xAB; Justice League is back! En hoe</span></a></div><div class="pagination-next alignright"><a href="https://www.apparata.nl/nieuws/samsung-geeft-je-meer-keuze-met-galaxy-tab-s7-47941" rel="next"><span class="screen-reader-text">Volgend bericht: </span><span class="adjacent-post-link">Samsung geeft je meer keuze met Galaxy Tab S7 &#xBB;</span></a></div></div><h2 class="screen-reader-text">Lees Interacties</h2> <div id='div-gpt-ad-1981552241978-3'>
<script type="text/javascript"> 
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-3'); });
		</script>
</div>
<div class="entry-comments" id="comments"><h3>Reacties</h3><ol class="comment-list"> <div class="comment-list">
</div>
<li class="comment byuser comment-author-rrrobert even thread-even depth-1" id="comment-53660">
<article id="article-comment-53660">
<header class="comment-header">
<p class="comment-author">
<img alt='' src='https://netwerk.autoblog.nl/wp-content/uploads/avatars/6366/5fb3e97bd63cc-bpthumb.png' srcset='https://netwerk.autoblog.nl/wp-content/uploads/avatars/6366/5fb3e97bd2c16-bpfull.png 2x' class='avatar avatar-30 photo' height='30' width='30' loading='lazy' /><span class="comment-author-name"><a href="https://netwerk.autoblog.nl/gebruikers/rrrobert/" class="comment-author-link" rel="external nofollow">RRRobert</a></span> <span class="says">zegt</span> </p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://www.apparata.nl/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935#comment-53660">15 februari 2021 om 11:42</a></time></p> </header>
<div class="comment-content">
<p>Dat niemand wil samenwerken met Apple heeft alles te maken met het &#8216;rupsje-nooit-genoeg&#8217; gedrag van de monopolistische multinational uit Cupertino. Je riskeert als productontwikkelaar of fabrikant gewoon, dat je al je kennis en kunde straks alléén op of in Apple producten mag toepassen. Tegen door Apple gedicteerde toeleveringscondities en -prijzen.</p>
<p>Zoals Elon Musk recent al aangaf: <a href="https://www.apparata.nl/nieuws/elon-musk-tesla-verkopen-apple-44673">Apple heeft de &#8216;once-in-a-lifetime&#8217; kans van z&#8217;n leven gemist</a>, om intrede in de automotive industrie te doen. </p>
<div class="wpulike wpulike-default ">
<div class="wp_ulike_general_class wp_ulike_is_not_logged"><button type="button" aria-label="Like Button" data-ulike-id="53660" data-ulike-nonce="8e2a938045" data-ulike-type="comment" data-ulike-template="wpulike-default" data-ulike-display-likers="" data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_put_image wp_comment_btn_53660"></button><span class="count-box">+1</span> </div>
</div>
</div>
<div class="comment-reply"><a rel="nofollow" class="comment-reply-login" href="https://www.apparata.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fapple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935">Log in om te reageren</a></div>
</article>
</li>
</ol></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/apple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935#respond" style="display:none;">Antwoord annuleren</a></small></h3><p class="must-log-in">Je moet <a href="https://www.apparata.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fapple-kan-maar-niemand-vinden-om-een-auto-mee-te-maken-47935">inloggen</a> om een reactie te kunnen plaatsen.</p> </div>
</main> <div id="div-gpt-ad-1981552241978-4" style="height:90px; max-width:728px; margin: 20px auto;">
<script type="text/javascript"> 
	 		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-4'); });
	 	</script>
</div>
<div id='div-gpt-ad-1981552241978-3' style='height:90px; max-width:728px;'>
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488552249834-5'); });
		</script>
</div>
</div></div> <div id="div-gpt-ad-1981552241978-9">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-9'); });
       </script>
</div>
<div class="footer-area ab_widgets_section">
<div class="wrap">
<div class="two columns footer-section">
<div class="ab_footer_menu ab_content_wrapper">
<h3>Apparata</h3>
<ul>
<li><a href="https://www.apparata.nl">Home</a></li>
<li><a href="https://www.apparata.nl/tag/lijstjes" rel="nofollow">Lijstjes</a></li>
<li><a href="https://www.apparata.nl/software/">Software</a></li>
<li><a href="https://www.apparata.nl/informatie">Over ons</a></li>
<li><a href="https://www.apparata.nl/huisregels">Huisregels</a></li>
<li><a href="https://netwerk.autoblog.nl/privacy/">Privacy</a></li>
<li><a href="https://mmedia.nl/contact/">Adverteren</a></li>
<li><a href="https://www.apparata.nl/disclaimer">Disclaimer</a></li>
<li><a href="https://www.apparata.nl/tagcloud" re="nofollow">Tagcloud</a></li>
</ul>
</div>
</div>
<div class="brands seven columns ab_hide_on_mobile">
<div class="ab_content_wrapper">
<h3>Merken</h3>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/acer" rel="nofollow">Acer</a></li>
<li><a href="https://www.apparata.nl/tag/amazon" rel="nofollow">Amazon</a></li>
<li><a href="https://www.apparata.nl/tag/amazon-prime" rel="nofollow">Amazon Prime</a></li>
<li><a href="https://www.apparata.nl/tag/android" rel="nofollow">Android</a></li>
<li><a href="https://www.apparata.nl/tag/apple" rel="nofollow">Apple</a></li>
<li><a href="https://www.apparata.nl/tag/asus" rel="nofollow">Asus</a></li>
<li><a href="https://www.apparata.nl/tag/disney-plus" rel="nofollow">Disney Plus</a></li>
<li><a href="https://www.apparata.nl/tag/facebook" rel="nofollow">Facebook</a></li>
<li><a href="https://www.apparata.nl/tag/google" rel="nofollow">Google</a></li>
<li><a href="https://www.apparata.nl/tag/huawei" rel="nofollow">Huawei</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/instagram" rel="nofollow">Instagram</a></li>
<li><a href="https://www.apparata.nl/tag/ios" rel="nofollow">iOS</a></li>
<li><a href="https://www.apparata.nl/tag/lg" rel="nofollow">LG</a></li>
<li><a href="https://www.apparata.nl/tag/microsoft" rel="nofollow">Microsoft</a></li>
<li><a href="https://www.apparata.nl/tag/motorola" rel="nofollow">Motorola</a></li>
<li><a href="https://www.apparata.nl/tag/netflix" rel="nofollow">Netflix</a></li>
<li><a href="https://www.apparata.nl/tag/nintendo" rel="nofollow">Nintendo</a></li>
<li><a href="https://www.apparata.nl/tag/nokia" rel="nofollow">Nokia</a></li>
<li><a href="https://www.apparata.nl/tag/playstation" rel="nofollow">Playstation</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/oppo" rel="nofollow">OPPO</a></li>
<li><a href="https://www.apparata.nl/tag/oneplus" rel="nofollow">OnePlus</a></li>
<li><a href="https://www.apparata.nl/tag/samsung" rel="nofollow">Samsung</a></li>
<li><a href="https://www.apparata.nl/tag/sony" rel="nofollow">Sony</a></li>
<li><a href="https://www.apparata.nl/tag/tiktok" rel="nofollow">TikTok</a></li>
<li><a href="https://www.apparata.nl/tag/whatsapp" rel="nofollow">Whatsapp</a></li>
<li><a href="https://www.apparata.nl/tag/windows" rel="nofollow">Windows</a></li>
<li><a href="https://www.apparata.nl/tag/xiaomi" rel="nofollow">Xiaomi</a></li>
<li><a href="https://www.apparata.nl/tag/xbox" rel="nofollow">Xbox</a></li>
<li><a href="https://www.apparata.nl/tag/youtube" rel="nofollow">Youtube</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
</div>
</div>
</div>
<div class="three columns">
<div class="social ab_content_wrapper">
<h3>Social</h3>
<ul class="ab_some_btns">
<li><a href="https://www.facebook.com/apparata.nl" rel="nofollow" target="_blank"><i class="fa fa-facebook-official"></i></a></li>
<li><a href="https://twitter.com/apparataNL" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>

<li><a href="/cdn-cgi/l/email-protection#4c38253c3f0c2d3c3c2d3e2d382d622220"><i class="fa fa-envelope-o"></i></a></li>
<li><a href="https://www.pinterest.com/apparata/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://www.apparata.nl/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div><footer class="site-footer"><div class="wrap"><p><a class="footer-logo-link" href="https://www.apparata.nl/"><img class="footer-logo" src="https://www.apparata.nl/files/2020/04/app_logo_large.png" alt="Apparata" /></a></p><p>© 2013 – 2021 <a href="https://apparata.nl/" title="Apparata">Apparata</a>
&#xb7; Design & Techniek <a rel="nofollow" href="https://burokreas.nl">buro KREAS</a></p><p></p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","confirm":"Weet je het zeker?","show_x_comments":"Toon alle %d reacties","unsaved_changes":"Je profiel bevat niet-opgeslagen wijzigingen. Als je deze pagina verlaat, zullen de veranderingen verloren gaan.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"fd3f7eadb8","members":"27db42bbc6","blogs":"abb0b04e20","xprofile":"b9311f8377","friends":"8b3184b02e","messages":"68d58fe0eb","settings":"6a9695d22a","notifications":"61eb54edc6"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=7.1.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","notifications":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.4.5' id='wp_ulike-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/global.js?ver=3.1.1' id='apparata-global-script-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/block-effects.js?ver=3.1.1' id='apparata-block-effects-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/ab_main6.js?ver=3.1.1' id='apparata-abmain-js'></script>
<script type='text/javascript' id='apparata-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"ionicons-before ion-ios-menu","subMenu":"Submenu","subMenuIconClass":"ionicons-before ion-ios-arrow-down","menuClasses":{"combine":[],"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/responsive-menus.min.js?ver=3.1.1' id='apparata-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body></html>
