<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="utf-8" />
<title>Opvolger Samsung Galaxy Fold heeft een flinterdun scherm - Apparata</title>
<link rel="stylesheet" href="https://static.apparata.nl/images/layout/css/combined-styles1.css" />
<link rel="stylesheet" href="https://www.apparata.nl/wp-content/themes/apparata02/style.css?1" />
<!--[if lt IE 9]>
    <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <script src="https://static.apparata.nl/javascript/respond-min2015.js"></script>
  <![endif]-->
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apparata.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-css-css' href='https://www.apparata.nl/javascript/royalslider/assets/royalslider/royalslider.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-css-jquery-ui-css' href='https://www.apparata.nl/javascript/royalslider/assets/preview-assets/css/smoothness/jquery-ui-1.8.22.custom.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-css-github-css' href='https://www.apparata.nl/javascript/royalslider/assets/preview-assets/css/github.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-css-skin-css' href='https://www.apparata.nl/javascript/royalslider/assets/royalslider/skins/default/rs-default.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-css-css' href='https://www.apparata.nl/javascript/featherlight/featherlight.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fl-css-gallery-css' href='https://www.apparata.nl/javascript/featherlight/featherlight.gallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.apparata.nl/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1577785862' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.apparata.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.apparata.nl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.apparata.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.apparata.nl/javascript/royalslider/assets/royalslider/jquery.royalslider.min.js'></script>
<script type='text/javascript' src='https://www.apparata.nl/javascript/royalslider/assets/preview-assets/js/highlight.pack.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.apparata.nl/javascript/royalslider/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js'></script>
<script type='text/javascript' src='https://www.apparata.nl/javascript/featherlight/featherlight.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.apparata.nl/javascript/featherlight/featherlight.gallery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.apparata.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apparata.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apparata.nl/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Officiële pers-renders Samsung Galaxy S20-serie gelekt' href='https://www.apparata.nl/nieuws/officiele-pers-renders-samsung-galaxy-s20-serie-gelekt-34106' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.apparata.nl/?p=34112' />
<link rel="alternate" type="application/json+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fopvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fopvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.apparata.nl/wp-admin/admin-ajax.php';</script>
<script src='https://netwerk.autoblog.nl/?dm=5b780f2ae1467424c6897ac5d8366f55&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=1094580568&amp;back=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fopvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112' type='text/javascript'></script>

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>
<link rel="image_src" type="image/jpeg" href="https://www.apparata.nl/files/2020/01/1-samsung-galaxy-fold-2.jpg" /><link rel='canonical' href='https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112' />
<link rel="amphtml" href="https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112/amp">
<link rel="alternate" type="application/rss+xml" title="Apparata RSS Feed" href="https://www.apparata.nl/feed" />
<link rel="shortcut icon" type="image/x-icon" href="/images/favicon/apparata.ico" />
<link rel="apple-touch-icon" href="/images/icons/apparata-apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/images/icons/apparata-apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/images/icons/apparata-apple-touch-icon-114x114.png" />
<link rel="pingback" href="https://www.apparata.nl/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@apparataNL" />
<meta name="twitter:url" content="https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112" />
<meta name="twitter:title" content="Opvolger Samsung Galaxy Fold heeft een flinterdun scherm" />
<meta name="twitter:description" content="Dit kun je verwachten." />
<meta name="twitter:image" content="https://www.apparata.nl/files/2020/01/1-samsung-galaxy-fold-2.jpg" />
<meta property="og:site_name" content="Apparata.nl" />
<meta property="og:title" content="Opvolger Samsung Galaxy Fold heeft een flinterdun scherm" />
<meta property="og:url" content="https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112" />
<meta property="og:description" content="Dit kun je verwachten." />
<meta property="og:image" content="https://www.apparata.nl/files/2020/01/1-samsung-galaxy-fold-2.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="246877762103872" />
<meta property="article:publisher" content="http://www.facebook.com/apparata.nl" />
<meta name="description" content="Dit kun je verwachten." />
<link href="https://plus.google.com/110687998580992326861" rel="publisher" />
<meta http-equiv="Pragma" content="no-cache" />
<meta name="rating" content="Safe For Kids" />
<meta name="copyright" content="2020" />
<meta name="language" content="NL" />


<meta name="twitter:site" content="@apparataNL">
<script src="https://config-prod.choice.faktor.io/c55d4277-0fab-4f4c-85ea-3366c761bca5/faktor.js"></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2492271844388196'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=2492271844388196&ev=PageView&noscript=1"/>
</noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async src="https://ads-mannenmedia.adhese.com/tag/prebid.js"></script>
<script>
	var gptadslots = [];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
	googletag.pubads().disableInitialLoad();
	});
	</script>
<script async src="https://ads-mannenmedia.adhese.com/tag/prebid_config.js"></script>
<script>
	googletag.cmd.push(function() {

    
		//Responsive mapping

		var mappingskin = googletag.sizeMapping()
		.addSize([1290, 0], [[728, 90], [970, 250], [970, 500]])
		.addSize([0, 0], [])
		.build()

		var mappinghpa = googletag.sizeMapping()
		.addSize([768, 0], [[300, 250], [336, 280], [300, 600]])
		.addSize([0, 0], [])
		.build()
		
		var mappingleaderboard = googletag.sizeMapping()
		.addSize([768, 0], [[728, 90]])
		.addSize([0, 0], [])
		.build()

		var mappingmobile = googletag.sizeMapping()
		.addSize([768, 0], [])
		.addSize([0, 0], [[300, 50], [320, 50], [300, 100], [320, 100], [300, 250], [320, 240]])
		.build()

		    gptadslots[0] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_WEB_ROS_970X250_PREMIUM', [[728, 90], [970, 250], [970, 500]], 'div-gpt-ad-1981552241978-0')
		.defineSizeMapping(mappingskin)
		.addService(googletag.pubads());

		    gptadslots[1] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_WEB_ROS_300X600_PREMIUM', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1981552241978-1')
		.defineSizeMapping(mappinghpa)
		.addService(googletag.pubads());

		    gptadslots[3] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_WEB_ROS_728X90_PREMIUM', [728, 90], 'div-gpt-ad-1981552241978-3')
		.defineSizeMapping(mappingleaderboard)
		.addService(googletag.pubads());

		    gptadslots[4] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_WEB_ROS_728X90_PREMIUM_BOTTOM', [728, 90], 'div-gpt-ad-1981552241978-4')
		.defineSizeMapping(mappingleaderboard)
		.addService(googletag.pubads());

		    gptadslots[5] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_VIDEO_1X1', [1, 1], 'div-gpt-ad-1981552241978-5')
		.addService(googletag.pubads());

		    gptadslots[6] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_CUSTOM_1X1', [1, 1], 'div-gpt-ad-1981552241978-6')
		.addService(googletag.pubads());

		    gptadslots[7] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_MOB_ROS_320X240_TOP', [[320, 50], [320, 100], [300, 250], [320, 240]], 'div-gpt-ad-1981552241978-7')
		.defineSizeMapping(mappingmobile)
		.addService(googletag.pubads());

		    gptadslots[8] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_MOB_ROS_320X240_MID', [[320, 50], [320, 100], [300, 250], [320, 240]], 'div-gpt-ad-1981552241978-8')
		.defineSizeMapping(mappingmobile)
		.addService(googletag.pubads());

		    gptadslots[8] = googletag.defineSlot('/11692722/Apparata/APPARATA.NL_MOB_ROS_320X240_DOWN', [[320, 50], [320, 100], [300, 250], [320, 240]], 'div-gpt-ad-1981552241978-9')
		.defineSizeMapping(mappingmobile)
		.addService(googletag.pubads());

    		
	    googletag.pubads().enableSingleRequest();
			  	  googletag.pubads().setTargeting('content',['display','flexibel-scherm','galaxy-fold-2','gerucht','glas','samsung','smartphone','techniek']); 
	  		    googletag.pubads().collapseEmptyDivs(true);
	    googletag.pubads().enableLazyLoad({
	      fetchMarginPercent: 100,
	      renderMarginPercent: 15,  
	      mobileScaling: 1.0  
	    });
	    googletag.enableServices();
        
	});

	</script>
<script>
    var consentForAds;
    var checkConsent = function() {
        window.__cmp('getVendorConsents', undefined, function(data) {
            var newConsentForAds = (data.purposeConsents[1] && data.purposeConsents[2] && data.purposeConsents[3] && data.purposeConsents[4] && data.purposeConsents[5])
            console.log('consentForAds: ' + newConsentForAds);
            if (consentForAds !== newConsentForAds) {
                consentForAds = newConsentForAds;
                googletag.cmd.push(function() {
                    googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);

                });
                window.__cmp('getConsentData', undefined, function(data) {
                    googletag.cmd.push(function() {
                        googletag.pubads().setTargeting('iab_string', [data.consentData]);
                        googletag.pubads().setTargeting('consent', [consentForAds ? '1' : '0']);
                        googletag.pubads().setTargeting('rev_consent', [consentForAds ? '0' : '1']);
                        defineAdUnits();
                    });
                });
            }
        });
    }
    window.__cmp('addEventListener', 'acceptAllButtonClicked', function(data) {
        checkConsent();
    });

    window.__cmp('addEventListener', 'exitButtonClicked', function(data) {
        checkConsent();
    });

    window.__cmp('addEventListener', 'cmpReady', function(data) {
        checkConsent();
    });
</script>
<script type="text/javascript">

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-39590825-1', 'auto');
    ga('send', 'pageview');

  </script>
</head>
<body class="ab_pushmenu-push">
<header>
<div class="row ab_top_header" id="sitepicker">
<div class="container">
<nav>
<ul class="ab_top_nav">
<li><a href="https://www.apparata.nl"><span>Apparata</span></a></li>
<li><a href="http://www.autoblog.nl" rel="nofollow" onclick="ga('send', 'event', 'Outgoing', 'netwerk_autoblog');" target="_blank"><span>Autoblog</span></a></li>
<li><a href="http://www.autojunk.nl" rel="nofollow" onclick="ga('send', 'event', 'Outgoing', 'netwerk_autojunk');" target="_blank"><span>Autojunk</span></a></li>

<li><a href="https://www.abhd.nl" rel="nofollow" onclick="ga('send', 'event', 'Outgoing', 'netwerk_abhd');" target="_blank"><span>ABHD</span></a></li>
<li><a href="https://www.groen7.nl" rel="nofollow" onclick="ga('send', 'event', 'Outgoing', 'netwerk_groen7');" target="_blank"><span>GROEN7</span></a></li>
<li><a href="http://www.trendr.nl" rel="nofollow" onclick="ga('send', 'event', 'Outgoing', 'netwerk_trendr');" target="_blank"><span>TRENDR</span></a></li>
</ul>
</nav>
</div>
</div>
</header>
<div id="ab_main_nav_container" class="container">
<div id="ab_banner" class="row ab_banner" style="background-image: url(https://static.apparata.nl/images/layout/headers/samsung-soundbar-970x96.jpg)">
<div class="ab_main_logo"><a href="/" class="ab_logo_link"><img src="https://static.apparata.nl/images/layout/app_logo_large.png"></a></div>
<div class="ab_login_wrap">
<ul>
<li><i class='fa fa-sign-in' aria-hidden='true'></i> <a href='/inloggen?redirect_to=https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112' class='logout'>INLOGGEN</a></li><li><i class='fa fa-user-plus' aria-hidden='true'></i> <a href='https://netwerk.autoblog.nl/register/' target='_blank'>REGISTREER</a></li> </ul>
</div>
</div>
<div class="ab_clear"></div>
<nav class="ab_main_nav">
<section class="ab_mobile_btn">
<label class="ab_menu_name"><div id="showLeft"><div id="ab_nav_list"></div>MENU</div></label>

</section>
</nav>
<nav class="ab_main_mobilenav" id="ab_main_mobilenav">
<h3 id="closeLeft">x</h3>
<h3>Menu</h3>
<a id="nav1" href="https://www.apparata.nl">Home</a>
<a id="nav2" href="https://www.apparata.nl/tag/lijstjes">Lijstjes</a>
<a id="nav3" href="javascript:toggleNav('nav3')">Smartphones</a>
<div id="nav3_child" class="ab_child_menu">
<ul>
<li><a href="https://www.apparata.nl/tag/smartphone">Alles</a></li>
<li><a href="https://www.apparata.nl/tag/iphone">iPhone</a></li>
<li><a href="https://www.apparata.nl/tag/galaxy">Galaxy</a></li>
<li><a href="https://www.apparata.nl/tag/oneplus">OnePlus</a></li>
</ul>
</div>
<a id="nav4" href="javascript:toggleNav('nav4')">Gallery</a>
<div id="nav4_child" class="ab_child_menu">
<ul>
<li><a href="https://www.apparata.nl/image-gallery/">Alles</a></li>

<li><a href="https://www.apparata.nl/laatste-fotos">Laatste foto's</a></li>
</ul>
</div>
<a id="nav6" href="javascript:toggleNav('nav6')">Overig</a>
<div id="nav6_child" class="ab_child_menu">
<ul>
<li><a href="https://www.autoblog.nl/autoblog-abonnementen">Donateur</a></li>
<li><a href="https://www.apparata.nl/laatste_reacties">Reacties</a></li>
<li><a href="https://www.apparata.nl/tagcloud">Tagcloud</a></li>
</ul>
</div>
</nav>

<div id="ab_main_body" class="row">

<div id="ab_banner_ad" class="twelve columns">
<center>

<div id='div-gpt-ad-1981552241978-5' style='height:1px; width:1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-5'); });
			</script>
</div>

<div id='div-gpt-ad-1981552241978-6' style='height:1px; width:1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-6'); });
			</script>
</div>

<div id='div-gpt-ad-1981552241978-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-0'); });
			</script>
</div>

<div id='div-gpt-ad-1981552241978-7'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-7'); });
			</script>
</div>
</center>
</div>
<div class="ab_main_content">
<script>jQuery.get('/abcount2.php?id=34112&w=10');</script>

<div class="twelve columns">
<div class="ab_detail_wrapper">
<div class="ab_detail_content">
<div itemscope itemtype="http://schema.org/Blog" class="ab_blog_wrapper">
<h1 itemprop="name">Opvolger Samsung Galaxy Fold heeft een flinterdun scherm</h1>
<div class="ab_blog_info">
<span class="ab_blog_author">Auteur: <a href="https://www.apparata.nl/nieuws/author/rubenpriest" title="Berichten van RubenPriest" rel="author" itemprop="author">RubenPriest</a></span>,
<span class="ab_blog_date" itemprop="datePublished">gepost 24-01-2020 om 6:58</span>
<span class="ab_blog_comments"><a href="https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112#respond" itemprop="commentCount">Geen reacties</a></span> </div>
</div>
</div>
<div class="ab_detail_single_image">
<img src="https://www.apparata.nl/files/2020/01/1-samsung-galaxy-fold-2.jpg" alt="Deze afbeelding heeft een leeg alt-atribuut; de bestandsnaam is 1-samsung-galaxy-fold-2.jpg" width="100%" />
</div>
<div class="ab_detail_content">
<div id="ab_banner_ad_336_280" class="ab_blog_content_ad">

<div id='div-gpt-ad-1981552241978-1'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-1'); });
			</script>
</div>

<div id='div-gpt-ad-1981552241978-8'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-8'); });
			</script>
</div>
</div>
<p class="ab_subtitle">
<figure class="wp-block-image alignwide"></figure>


<p>Dit kun je verwachten.</p>

</p><p><span id="more-34112"></span><br />
</p>
<p></p>
<p>Nog even en dan presenteert <a target="_blank" href="https://www.apparata.nl/tag/samsung">Samsung</a> de opvolger van de Galaxy Fold. Volgens de geruchten gaat deze smartphone Galaxy Z Flip heten. Een totaal andere benaming, al is het ook een totaal andere smartphone. Samsung heeft hard gewerkt aan de technologie en er zijn enkele dingen anders in vergelijking met de Fold.</p><div class="amp-reclame"><amp-ad width=320 height=250 type="doubleclick" data-slot="/11692722/Apparata/APPARATA.NL_MOB_ARTIKEL_300X250_MID_AMP" data-multi-size="320x240,300x250" data-multi-size-validation="false" json='{"targeting":{"content":[]}}'></amp-ad></div>
<p></p>
<p></p>
<p>Volgens Max Weinbach van XDA Developers heeft de Galaxy Z Flip een flinterdun glazen paneel als scherm. De techniek zou vergelijkbaar zijn met het display van de Motorola Razr. De Zuid-Koreaanse techgigant zou er de naam <em>Samsung Ultra Thin Glass</em> aan gaan hangen.</p>
<p></p>
<p></p>
<p>Met zo&#8217;n term lijkt het duidelijk dat Samsung met nieuwe technologie speelt. De Galaxy Z Flip zal de eerste smartphone worden met dit scherm. Verwacht echter dat toekomstige high-end Galaxy <a target="_blank" href="https://www.apparata.nl/tag/smartphone">smartphones</a> van Samsung ook zo&#8217;n dun glazen display krijgen.</p>
<p></p>
<p></p>
<p>De techniek is radicaal anders in vergelijking met de Galaxy Fold. Deze vouwbare smartphone maakt gebruik van een plastic scherm. Het ziet er niet zo mooi uit als glas en met de eerste versie bleek het ook niet zonder problemen te zijn.</p>
<p></p>
<p></p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter">
<div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The front display is 0.1&quot;. You can use it to check charging speeds and battery info. It will also work as a view finder for the camera so you can use the better rear camera for selfies.</p>
<p>&mdash; Max Weinbach (@MaxWinebach) <a target="_blank" href="https://twitter.com/MaxWinebach/status/1220413438016610306?ref_src=twsrc%5Etfw">January 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</figure>
<p></p>
</div>
<div class="ab_detail_content ">
<div class="ab_tags_container">
<div class="ab_tags eight columns">
<label>TAGS</label>
<ul class="ab_tags_list">
<li><a href='https://www.apparata.nl/tag/display' rel='tag'>DISPLAY</a></li>
<li><a href='https://www.apparata.nl/tag/flexibel-scherm' rel='tag'>FLEXIBEL-SCHERM</a></li>
<li><a href='https://www.apparata.nl/tag/galaxy-fold-2' rel='tag'>GALAXY-FOLD-2</a></li>
<li><a href='https://www.apparata.nl/tag/gerucht' rel='tag'>GERUCHT</a></li>
<li><a href='https://www.apparata.nl/tag/glas' rel='tag'>GLAS</a></li>
<li><a href='https://www.apparata.nl/tag/samsung' rel='tag'>SAMSUNG</a></li>
<li><a href='https://www.apparata.nl/tag/smartphone' rel='tag'>SMARTPHONE</a></li>
<li><a href='https://www.apparata.nl/tag/techniek' rel='tag'>TECHNIEK</a></li>
</ul>
</div>
<div class="ab_social_media four columns">
<ul>
<li class="with-count">
<a class="ab_social_icon" rel="nofollow" href="https://www.facebook.com/sharer.php?u=https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112&t=" target="_blank" onclick="ga('send', 'event', 'Share', 'Facebook', '34112');">
<i class="fa fa-facebook"></i>
</a>
<div class="ab_count_container"><div class="ab_fb_count"></div></div>
</li>
<li>
<a class="ab_social_icon" rel="nofollow" href="https://twitter.com/intent/tweet?text=Opvolger Samsung Galaxy Fold heeft een flinterdun scherm&url=https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112&via=apparataNL" target="_blank" onclick="ga('send', 'event', 'Share', 'Twitter', '34112');">
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a class="ab_social_icon ab_hide_on_mobile " rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112&title=Opvolger Samsung Galaxy Fold heeft een flinterdun scherm" target="_blank" onclick="ga('send', 'event', 'Share', 'LinkedIn', '34112');">
<i class="fa fa-linkedin"></i>
</a>
</li>

<li>
<a class="ab_social_icon ab_show_only_mobile" rel="nofollow" href="whatsapp://send?text=Opvolger Samsung Galaxy Fold heeft een flinterdun scherm https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112" target="_blank" onclick="ga('send', 'event', 'Share', 'Whatsapp', '34112');">
<i class="fa fa-whatsapp"></i>
</a>
</li>
<li>
<a class="ab_social_icon" rel="nofollow" href="/cdn-cgi/l/email-protection#516e2224333b3432256c1e21273e3d3634237102303c22243f367116303d30292871173e3d357139343437257134343f71373d383f25342335243f7122323934233c77333e35286c0b38347139252521226b7e7e2626267f30212130233025307f3f3d7e3f38342426227e3e21273e3d3634237c22303c22243f367c36303d3029287c373e3d357c39343437257c34343f7c373d383f25342335243f7c22323934233c7c6265606063" target="_blank" onclick="ga('send', 'event', 'Share', 'Email', '34112');">
<i class="fa fa-envelope-o"></i>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    jQuery(document).ready(function($) {
		  var url_to_track = 'https://www.apparata.nl/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112';
		abGetCount("fb", url_to_track, ".ab_fb_count");
	//abGetCount("twit", url_to_track, ".ab_tw_count");
    });
  </script>
<div class="ab_blog_nav"><div class="ab_nav_previous"><a href="https://www.apparata.nl/nieuws/officiele-pers-renders-samsung-galaxy-s20-serie-gelekt-34106" rel="prev"><span class="ab_nav_label">Officiële pers-renders Samsung Galaxy S20-serie gelekt</span></a></div></div>
</div>
<div class="ab_detail_content">

<div id="ab_banner_ad" class="twelve columns">
<br /><center>

<div id='div-gpt-ad-1981552241978-3'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-3'); });
  </script>
</div>
</center><br />
</div>
</div>

<div class="ab_comment_section ab_detail_content" id="commentContent">

<div>Er zijn (nog) geen reacties op dit artikel.</div>
<div class="ab_comment_reply" id="respond">
<h2>Geef een reactie:</h2>
<p>Je moet <a href="https://www.apparata.nl/inloggen?redirect_to=/nieuws/opvolger-samsung-galaxy-fold-heeft-een-flinterdun-scherm-34112#respond">ingelogd</a> zijn om reacties te posten, registreren kan <a href="https://netwerk.autoblog.nl/register/" target="_blank">HIER</a> (ook via Facebook).</p>
</div>

</div>
<div class="ab_detail_content widget">
<div class="four columns">
<div class='ab_widget_meest_besproken'> <div class='wrap'><div class='one-article' style='min-height: 150px;'>
<a href='https://www.apparata.nl/nieuws/samsungs-aankomende-galaxy-x-krijgt-drie-schermen-26693?utm_medium=relevant_items'><img src='https://static.apparata.nl/images/slides/2/26693.jpg' width='292' /></a>
<a href='https://www.apparata.nl/nieuws/samsungs-aankomende-galaxy-x-krijgt-drie-schermen-26693?utm_medium=relevant_items'><h5>Samsung's aankomende Galaxy X krijgt drie schermen?! <img src='https://static.apparata.nl/images/layout/arrow-black.png' alt='readmore'></h5></a>
</div>
<div class='one-article' style='min-height: 150px;'>
<a href='https://www.abhd.nl/video/interview-met-eric-geers-over-de-techrules-at96/?utm_medium=relevant_items' target='_blank'><img src='https://www.abhd.nl/files/images/slides/2344.jpg' width='292' /></a>
<a href='https://www.abhd.nl/video/interview-met-eric-geers-over-de-techrules-at96/?utm_medium=relevant_items' target='_blank'><h5>Interview met Eric Geers over de Techrules AT96 <img src='https://static.apparata.nl/images/layout/arrow-black.png' alt='readmore'></h5></a>
</div>
</div></div> </div>
<div class="four columns">
<div class='ab_widget_meest_besproken'> <div class='wrap'><div class='one-article' style='min-height: 150px;'>
<a href='https://www.groen7.nl/meer-informatie-over-bmw-ix3-bekendgemaakt-2/?utm_medium=relevant_items' target='_blank'><img src='https://www.groen7.nl/files/images/slides/15894.jpg' width='292' /></a>
<a href='https://www.groen7.nl/meer-informatie-over-bmw-ix3-bekendgemaakt-2/?utm_medium=relevant_items' target='_blank'><h5>Meer informatie over BMW iX3 bekendgemaakt <img src='https://static.apparata.nl/images/layout/arrow-black.png' alt='readmore'></h5></a>
</div>
<div class='one-article' style='min-height: 150px;'>
<a href='https://www.apparata.nl/nieuws/hoe-diamant-het-vouwbare-smartphone-concept-kan-redden-33988?utm_medium=relevant_items'><img src='https://static.apparata.nl/images/slides/3/33988.jpg' width='292' /></a>
<a href='https://www.apparata.nl/nieuws/hoe-diamant-het-vouwbare-smartphone-concept-kan-redden-33988?utm_medium=relevant_items'><h5>Hoe diamant het vouwbare smartphone-concept kan redden <img src='https://static.apparata.nl/images/layout/arrow-black.png' alt='readmore'></h5></a>
</div>
</div></div> </div>
<div class="four columns">
<div class='ab_widget_meest_besproken'> <div class='wrap'><div class='one-article' style='min-height: 150px;'>
<a href='https://www.groen7.nl/aluminium-air-battery-wil-actieradiusangst-doen-verdwijnen/?utm_medium=relevant_items' target='_blank'><img src='https://www.groen7.nl/files/images/slides/15790.jpg' width='292' /></a>
<a href='https://www.groen7.nl/aluminium-air-battery-wil-actieradiusangst-doen-verdwijnen/?utm_medium=relevant_items' target='_blank'><h5>Aluminium air battery wil actieradiusangst doen verdwijnen <img src='https://static.apparata.nl/images/layout/arrow-black.png' alt='readmore'></h5></a>
</div>
<div class='one-article' style='min-height: 150px;'>
<a href='https://www.apparata.nl/nieuws/samsung-galaxy-s20-krijgt-een-nieuw-topdisplay-33932?utm_medium=relevant_items'><img src='https://static.apparata.nl/images/slides/3/33932.jpg' width='292' /></a>
<a href='https://www.apparata.nl/nieuws/samsung-galaxy-s20-krijgt-een-nieuw-topdisplay-33932?utm_medium=relevant_items'><h5>'Samsung Galaxy S20+ krijgt een nieuw topdisplay' <img src='https://static.apparata.nl/images/layout/arrow-black.png' alt='readmore'></h5></a>
</div>
</div></div> </div>
</div>

</div>
</div>

<script type="text/javascript" src="https://www.apparata.nl/javascript/classie.js"></script>
<script type="text/javascript" src="https://www.apparata.nl/javascript/app_main6.js?1"></script>
<div id="ab_footer_banner_ad" class="ab_footer_banner_ad twelve columns">
<br /><center>

<div id='div-gpt-ad-1981552241978-4' style='height:90px; width:728px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-4'); });
				</script>
</div>

<div id='div-gpt-ad-1981552241978-9'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1981552241978-9'); });
				</script>
</div>
</center><br />
</div>
</div>
</div>
</div>
<footer>
<div class="ab_widgets_section">
<div class="container">
<div class="row">
<div class="two columns">
<div class="ab_footer_menu ab_content_wrapper">
<h3>Apparata</h3>
<ul>
<li><a href="https://www.apparata.nl" rel="nofollow">Home</a></li>
<li><a href="https://www.apparata.nl/tag/lijstjes" rel="nofollow">Lijstjes</a></li>
<li><a href="https://www.apparata.nl/laatste_reacties" rel="nofollow">Reacties</a></li>
<li><a href="https://www.apparata.nl/image-gallery/" rel="nofollow">Gallery</a></li>
<li><a href="https://www.apparata.nl/tagcloud" re="nofollow">Tagcloud</a></li>
</ul>
</div>
</div>
<div class="brands seven columns ab_hide_on_mobile">
<div class="ab_content_wrapper">
<h3>Merken</h3>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/acer" rel="nofollow">Acer</a></li>
<li><a href="https://www.apparata.nl/tag/amazon" rel="nofollow">Amazon</a></li>
<li><a href="https://www.apparata.nl/tag/android" rel="nofollow">Android</a></li>
<li><a href="https://www.apparata.nl/tag/apple" rel="nofollow">Apple</a></li>
<li><a href="https://www.apparata.nl/tag/asus" rel="nofollow">Asus</a></li>
<li><a href="https://www.apparata.nl/tag/blackberry" rel="nofollow">Blackberry</a></li>
<li><a href="https://www.apparata.nl/tag/facebook" rel="nofollow">Facebook</a></li>
<li><a href="https://www.apparata.nl/tag/google" rel="nofollow">Google</a></li>
<li><a href="https://www.apparata.nl/tag/htc" rel="nofollow">HTC</a></li>
<li><a href="https://www.apparata.nl/tag/huawei" rel="nofollow">Huawei</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/instagram" rel="nofollow">Instagram</a></li>
<li><a href="https://www.apparata.nl/tag/ios" rel="nofollow">iOS</a></li>
<li><a href="https://www.apparata.nl/tag/kickstarter" rel="nofollow">Kickstarter</a></li>
<li><a href="https://www.apparata.nl/tag/lg" rel="nofollow">LG</a></li>
<li><a href="https://www.apparata.nl/tag/microsoft" rel="nofollow">Microsoft</a></li>
<li><a href="https://www.apparata.nl/tag/motorola" rel="nofollow">Motorola</a></li>
<li><a href="https://www.apparata.nl/tag/netflix" rel="nofollow">Netflix</a></li>
<li><a href="https://www.apparata.nl/tag/nintendo" rel="nofollow">Nintendo</a></li>
<li><a href="https://www.apparata.nl/tag/nokia" rel="nofollow">Nokia</a></li>
<li><a href="https://www.apparata.nl/tag/playstation" rel="nofollow">Playstation</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/pokemon" rel="nofollow">Pokemon</a></li>
<li><a href="https://www.apparata.nl/tag/samsung" rel="nofollow">Samsung</a></li>
<li><a href="https://www.apparata.nl/tag/sony" rel="nofollow">Sony</a></li>
<li><a href="https://www.apparata.nl/tag/spotify" rel="nofollow">Spotify</a></li>
<li><a href="https://www.apparata.nl/tag/twitter" rel="nofollow">Twitter</a></li>
<li><a href="https://www.apparata.nl/tag/whatsapp" rel="nofollow">Whatsapp</a></li>
<li><a href="https://www.apparata.nl/tag/windows" rel="nofollow">Windows</a></li>
<li><a href="https://www.apparata.nl/tag/xiaomi" rel="nofollow">Xiaomi</a></li>
<li><a href="https://www.apparata.nl/tag/xbox" rel="nofollow">X-Box</a></li>
<li><a href="https://www.apparata.nl/tag/youtube" rel="nofollow">Youtube</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li> </li>
</ul>
</div>
</div>
</div>
<div class="three columns">
<div class="social ab_content_wrapper">
<h3>Social</h3>
<ul class="ab_some_btns">
<li><a href="https://www.facebook.com/apparata.nl" rel="nofollow" target="_blank"><i class="fa fa-facebook-official"></i></a></li>
<li><a href="https://twitter.com/apparataNL" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>

<li><a href="/cdn-cgi/l/email-protection#82f6ebf2f1c2e3f2f2e3f0e3f6e3acecee"><i class="fa fa-envelope-o"></i></a></li>
<li><a href="https://plus.google.com/+ApparataNL" rel="nofollow" target="_blank"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.pinterest.com/apparata/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://www.apparata.nl/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>

</div>
</div>
</div>
</div>
</div>
<div class="ab_copyright_section">
<div class="container">
&copy; 2013-2020 Apparata.nl
<p>
<a href="https://www.apparata.nl/disclaimer">Disclaimer</a> | <a href="https://www.apparata.nl/informatie">Over ons</a>
</p>
</div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://static.autoblog.nl/javascript/royalslider/ab_slider.js?2"></script>
<script async type="text/javascript" src="https://static.autoblog.nl/javascript/ab_async_script.js"></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/comment-rating/ck-karma.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
