<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async src="https://gdpr-wrapper.privacymanager.io/gdpr/3d84b148-d7a0-426e-83f2-9acdf44fe782/gdpr-liveramp.js"></script>
<script type="text/javascript">
			var MMDATA = {
			   content: ['consoles','games','playstation','playstation-5','voice-assistant'],
			}
		</script> <script async type="text/javascript" src="//mmcdn.nl/tags/apparata.nl/artikel.js"></script> 

<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-39590825-1', 'auto');
			ga('send', 'pageview');
		</script>

<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			 fbq('init', '2492271844388196'); 
			fbq('track', 'PageView');
		</script>
<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=2492271844388196&ev=PageView&noscript=1"/>
		</noscript>
<meta http-equiv="Pragma" content="no-cache" />
<meta name="rating" content="Safe For Kids" />
<meta name="copyright" content="2022" />

<title>PlayStation 5 stemcommando&#039;s: start games met je stem - Apparata</title>
<meta name="description" content="Stemcommando&#039;s geven naar je PlayStation 5. Dat kan binnenkort met een nieuwe software update. Kijk dat is handig!" />
<link rel="canonical" href="https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PlayStation 5 stemcommando&#039;s: start games met je stem" />
<meta property="og:description" content="Stemcommando&#039;s geven naar je PlayStation 5. Dat kan binnenkort met een nieuwe software update. Kijk dat is handig!" />
<meta property="og:url" content="https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097" />
<meta property="og:site_name" content="Apparata" />
<meta property="article:publisher" content="https://www.facebook.com/apparata.nl/" />
<meta property="article:published_time" content="2022-02-10T18:27:00+00:00" />
<meta property="article:modified_time" content="2022-02-10T14:33:51+00:00" />
<meta property="og:image" content="https://www.apparata.nl/files/2021/12/playstation-5-kleuren-console-cover-002.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ApparataNL" />
<meta name="twitter:site" content="@ApparataNL" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="RubenPriest" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="2 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.apparata.nl/#website","url":"https://www.apparata.nl/","name":"Apparata","description":"Apps, apparaten en alles internet","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.apparata.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097#primaryimage","inLanguage":"nl","url":"https://www.apparata.nl/files/2021/12/playstation-5-kleuren-console-cover-002.jpg","contentUrl":"https://www.apparata.nl/files/2021/12/playstation-5-kleuren-console-cover-002.jpg","width":970,"height":546,"caption":"Je kunt met je PlayStation 5 praten"},{"@type":"WebPage","@id":"https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097#webpage","url":"https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097","name":"PlayStation 5 stemcommando's: start games met je stem - Apparata","isPartOf":{"@id":"https://www.apparata.nl/#website"},"primaryImageOfPage":{"@id":"https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097#primaryimage"},"datePublished":"2022-02-10T18:27:00+00:00","dateModified":"2022-02-10T14:33:51+00:00","author":{"@id":"https://www.apparata.nl/#/schema/person/c1df3a05c5a6c5e07c7413f5730788ae"},"description":"Stemcommando's geven naar je PlayStation 5. Dat kan binnenkort met een nieuwe software update. Kijk dat is handig!","breadcrumb":{"@id":"https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097"]}]},{"@type":"BreadcrumbList","@id":"https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.apparata.nl/"},{"@type":"ListItem","position":2,"name":"PlayStation 5 stemcommando&#8217;s: start games met je stem"}]},{"@type":"Person","@id":"https://www.apparata.nl/#/schema/person/c1df3a05c5a6c5e07c7413f5730788ae","name":"RubenPriest","image":{"@type":"ImageObject","@id":"https://www.apparata.nl/#personlogo","inLanguage":"nl","url":"https://netwerk.autoblog.nl/wp-content/uploads/avatars/12406/3498460da783cd23205e242b4e345afd-bpfull.jpg","contentUrl":"https://netwerk.autoblog.nl/wp-content/uploads/avatars/12406/3498460da783cd23205e242b4e345afd-bpfull.jpg","caption":"RubenPriest"},"description":"Olijke duizendpoot op de redactie. Schrijft over auto's, gadgets en groen spul. Weet zijn allergie voor oude dashboards moeilijk verborgen te houden en heeft een voorkeur voor hoogtoerig, atmosferisch en prijzig.","url":"https://www.apparata.nl/nieuws/author/rubenpriest"}]}</script>

<link rel='dns-prefetch' href='//static.apparata.nl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Feed" href="https://www.apparata.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Reactiesfeed" href="https://www.apparata.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; PlayStation 5 stemcommando&#8217;s: start games met je stem Reactiesfeed" href="https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apparata.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='apparata-css' href='https://www.apparata.nl/wp-content/themes/apparata/style.css?ver=3.5.0' type='text/css' media='all' />
<style id='apparata-inline-css' type='text/css'>

		.single .content .entry-content > p:first-of-type {
			font-size: 19px;
			font-style: italic;
			font-weight: 600;
		}
		
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.apparata.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=9.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=9.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=9.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=9.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=9.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-recent-posts-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-blogs/css/blocks/recent-posts.min.css?ver=9.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-friends-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css?ver=9.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css?ver=9.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptam-style-css-editor-css' href='https://www.apparata.nl/wp-content/plugins/post-type-archive-mapping/dist/blockstyles.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bb-mediaclip-block-style-css' href='https://www.apparata.nl/wp-content/plugins/bluebillywig-plugin/css/bbVideoBlock.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.apparata.nl/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=9.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.apparata.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css' href='https://www.apparata.nl/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-css-css' href='https://www.apparata.nl/wp-content/ab_cookiewall2.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='combined-styles-css' href='https://static.apparata.nl/images/layout/css/combined-styles1.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='apparata-fonts-css' href='//fonts.googleapis.com/css?family=Muli%3A300%2C300i%2C400%2C400i%2C600%2C600i&#038;ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='apparata-ionicons-css' href='//unpkg.com/ionicons@4.1.2/dist/css/ionicons.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='load-fa-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='apparata-gutenberg-css' href='https://www.apparata.nl/wp-content/themes/apparata/lib/gutenberg/front-end.css?ver=3.5.0' type='text/css' media='all' />
<style id='apparata-gutenberg-inline-css' type='text/css'>
.ab-block-post-grid .ab-post-grid-items .ab-block-post-grid-title a:hover {
	color: #0066cc;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0066cc;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0066cc;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2389ef;
}		.site-container .has-small-font-size {
			font-size: 14px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 22px;
		}		.site-container .has-larger-font-size {
			font-size: 26px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0066cc;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0066cc;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0066cc;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0066cc;
		}
</style>
<link rel='stylesheet' id='slb_core-css' href='https://www.apparata.nl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.apparata.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=9.2.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=9.2.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=9.2.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=9.2.0' id='bp-jquery-scroll-to-js'></script>
<link rel="https://api.w.org/" href="https://www.apparata.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apparata.nl/wp-json/wp/v2/posts/181097" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apparata.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apparata.nl/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.apparata.nl/?p=181097' />
<link rel="alternate" type="application/json+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fplaystation-5-stemcommandos-start-games-met-je-stem-181097" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fplaystation-5-stemcommandos-start-games-met-je-stem-181097&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.apparata.nl/wp-admin/admin-ajax.php';</script>
<script src='https://netwerk.autoblog.nl/?dm=5b780f2ae1467424c6897ac5d8366f55&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=1284192962&amp;back=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fplaystation-5-stemcommandos-start-games-met-je-stem-181097' type='text/javascript'></script><meta name="google-site-verification" content="pe2gHR1TaCkeLdMHrCdnaSuvcg_aZyi-wNbHrT6YRbM" />
<meta name="62379f965062a1e" content="01b9a47685c76b36e8a095a29bab2fca" /><link rel="icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.single-software .entry-meta {
	display: none;
}		</style>
</head>
<body class="bp-nouveau post-template-default single single-post postid-181097 single-format-standard wp-custom-logo wp-embed-responsive header-full-width full-width-content genesis-breadcrumbs-hidden no-js"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://www.apparata.nl/" class="custom-logo-link" rel="home"><img width="123" height="93" src="https://www.apparata.nl/files/2020/04/app_logo_large.png" class="custom-logo" alt="Apparata logo" /></a><p class="site-title">Apparata</p><p class="site-description">Apps, apparaten en alles internet</p></div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="wrap"><ul id="menu-hoofdmenu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-36332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36332"><a href="https://www.apparata.nl/"><span>Home</span></a></li>
<li id="menu-item-36327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36327"><a href="https://www.apparata.nl/tag/bitcoin"><span>Bitcoin</span></a></li>
<li id="menu-item-36330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36330"><a href="https://www.apparata.nl/tag/playstation-5"><span>PS5</span></a></li>
<li id="menu-item-36331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36331"><a href="https://www.apparata.nl/tag/review"><span>Review</span></a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47144"><a href="https://www.apparata.nl/software"><span>Software</span></a></li>
<li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="https://www.apparata.nl/telefonie"><span>Telefonie</span></a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="https://www.apparata.nl/gaming"><span>Gaming</span></a></li>
<li id="menu-item-174365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174365"><a href="http://apparata.nl/future-mobility"><span>Mobility</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-login"><a href="https://www.apparata.nl/wp-login.php?redirect_to=https://www.apparata.nl%2Fnieuws%2Fplaystation-5-stemcommandos-start-games-met-je-stem-181097"><i class="fa fa-sign-in" aria-hidden="true"></i> Login</a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"> <div id="parentgpt" class="parentgpt">
<div id="apparata_ros_alpha_leaderboard-billboard" class="apparata_ros_leaderboard-billboard"></div>
</div>
<div id="apparata_ros_bravo" style="display: none"></div>
<div id="apparata_ros_alpha" style="display: none"></div>
<div id="apparata_ros_alpha_mobile" class="apparata_ros_mobile"></div>
<main class="content" id="genesis-content"><article class="post-181097 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-consoles tag-games tag-playstation tag-playstation-5-2 tag-voice-assistant entry" aria-label="PlayStation 5 stemcommando&#8217;s: start games met je stem"><header class="entry-header"><h1 class="entry-title">PlayStation 5 stemcommando&#8217;s: start games met je stem</h1>
<p class="entry-meta">Auteur: <span class="entry-author"><a href="https://www.apparata.nl/nieuws/author/rubenpriest" class="entry-author-link" rel="author"><span class="entry-author-name">RubenPriest</span></a></span>, gepost <time class="entry-time">10 februari 2022</time> om <time class="entry-time">19:27</time> – <span class="entry-comments-link"><a href="https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097#respond">Reageer</a></span> </p> 
<div id="parentgpt" class="parentgpt">
<div id="apparata_ros_alpha_leaderboard-billboard" class="apparata_ros_leaderboard-billboard"></div>
</div>
</header><div class="entry-content">
<figure class="wp-block-image alignwide size-full"><img loading="lazy" width="970" height="546" src="https://www.apparata.nl/files/2021/12/playstation-5-kleuren-console-cover-002.jpg" alt="Je kunt met je PlayStation 5 praten" class="wp-image-177032" srcset="https://www.apparata.nl/files/2021/12/playstation-5-kleuren-console-cover-002.jpg 970w, https://www.apparata.nl/files/2021/12/playstation-5-kleuren-console-cover-002-768x432.jpg 768w, https://www.apparata.nl/files/2021/12/playstation-5-kleuren-console-cover-002-212x120.jpg 212w" sizes="(max-width: 970px) 100vw, 970px" /></figure>
<p>Stemcommando&#8217;s geven naar je PlayStation 5. Dat kan binnenkort met een nieuwe software update. Kijk dat is handig!</p>
<span id="more-181097"></span>
<p>Het is niet veel moeite om met je controller een game te selecteren. Of om naar de PlayStation Store te gaan. Maar het is nog makkelijker om gewoon stemcommando&#8217;s te geven, dat kan straks op de PlayStation 5! Sony werkt aan een <a href="https://www.apparata.nl/tag/software">software</a> update waardoor dit mogelijk gaat worden.</p><div id="apparata_ros_bravo_in_article_fluid" class="apparata_ros_native"></div><div id="apparata_ros_bravo_mobile" class="apparata_ros_mobile"></div>
<p>De feature was al beschikbaar op de PS4, maar komt nu ook naar de PS5. Verwacht niet gezellig in het Nederlands te babbelen tegen de console. De feature is in eerste instantie exclusief in de Engelse taal. Of het ook gaat werken in het Nederlands is nog even afwachten. Het begint allereerst met een beta voor inwoners van de Verenigde Staten en het Verenigd Koninkrijk. Men moet zichzelf inschrijven voor de beta via de website van <a href="https://www.playstation.com/en-us/ps5/ps5-beta-program-sign-up/">PlayStation</a>. Wie gekozen is voor de beta ontvangt bericht van Sony per email.</p>
<p>De console luistert naar &#8216;Hey PlayStation&#8217;, vervolgens dien je een commando te geven. Denk aan &#8216;start Spider-Man Miles Morales&#8217;. En hop, je kunt lekker met de game aan de slag. En maak je geen zorgen, de feature is ook uit te schakelen als je er niet op zit te wachten.</p>
<div class="rp4wp-related-posts rp4wp-related-post">
<h3>Ook interessant!</h3> <ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.apparata.nl/nieuws/nieuwe-playstation-5-functie-is-echt-heel-handig-173256"><img width="212" height="120" src="https://www.apparata.nl/files/2021/10/sony-ps5-functie-212x120.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="Nieuwe PlayStation 5 functie is echt heel handig" loading="lazy" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.apparata.nl/nieuws/nieuwe-playstation-5-functie-is-echt-heel-handig-173256">Nieuwe PlayStation 5 functie is echt heel handig</a></div></li><li class="rp4wp-col">
<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.apparata.nl/nieuws/nieuwe-playstation-5-games-en-meer-info-over-gta-v-169870"><img width="212" height="120" src="https://www.apparata.nl/files/2021/09/ps5-showcase-355-212x120.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="Nieuwe PlayStation 5 games en meer info over GTA V?" loading="lazy" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.apparata.nl/nieuws/nieuwe-playstation-5-games-en-meer-info-over-gta-v-169870">Nieuwe PlayStation 5 games en meer info over GTA V?</a></div></li><li class="rp4wp-col">
<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.apparata.nl/nieuws/enorme-playstation-5-update-de-belangrijkste-veranderingen-170880"><img width="212" height="120" src="https://www.apparata.nl/files/2021/09/ps5-console-3-212x120.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="Enorme PlayStation 5 update: de belangrijkste veranderingen" loading="lazy" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.apparata.nl/nieuws/enorme-playstation-5-update-de-belangrijkste-veranderingen-170880">Enorme PlayStation 5 update: de belangrijkste veranderingen</a></div></li><li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.apparata.nl/nieuws/gratis-playstation-plus-games-september-2021-zijn-top-169834"><img width="212" height="120" src="https://www.apparata.nl/files/2021/09/ps-plus-september-2021-00002-212x120.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="Gratis PlayStation Plus games september 2021 zijn top" loading="lazy" srcset="https://www.apparata.nl/files/2021/09/ps-plus-september-2021-00002-212x120.jpg 212w, https://www.apparata.nl/files/2021/09/ps-plus-september-2021-00002-970x546.jpg 970w, https://www.apparata.nl/files/2021/09/ps-plus-september-2021-00002-768x432.jpg 768w, https://www.apparata.nl/files/2021/09/ps-plus-september-2021-00002.jpg 1280w" sizes="(max-width: 212px) 100vw, 212px" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.apparata.nl/nieuws/gratis-playstation-plus-games-september-2021-zijn-top-169834">Gratis PlayStation Plus games september 2021 zijn top</a></div></li> </ul>
</div><div class="rest-latest-news"><h3>Nieuwste artikelen</h3><ul><li>
<a href="https://www.apparata.nl/nieuws/tag-heuer-smartwatch-is-kleiner-en-beter-181099" class="rest-featured-content image-linked">
<img src="https://www.apparata.nl/files/2022/02/tag-heuer-smartwatch-320x140.jpg" alt="TAG Heuer smartwatch is kleiner en beter!" width="320" height="140" class="rest-featured-content image-size-sidebar" loading="lazy" />
</a> <a href="https://www.apparata.nl/nieuws/tag-heuer-smartwatch-is-kleiner-en-beter-181099" class="rest-featured-content title-linked">TAG Heuer smartwatch is kleiner en beter!</a> </li><li>
<a href="https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097" class="rest-featured-content image-linked">
<img src="https://www.apparata.nl/files/2021/12/playstation-5-kleuren-console-cover-002-320x140.jpg" alt="Je kunt met je PlayStation 5 praten" width="320" height="140" class="rest-featured-content image-size-sidebar" loading="lazy" />
</a> <a href="https://www.apparata.nl/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097" class="rest-featured-content title-linked">PlayStation 5 stemcommando&#8217;s: start games met je stem</a> </li><li>
<a href="https://www.apparata.nl/nieuws/er-komt-weer-een-nieuwe-goedkope-oneplus-smartphone-181093" class="rest-featured-content image-linked">
<img src="https://www.apparata.nl/files/2022/02/oneplus-nord-ce-2-5g-320x140.jpg" alt="Er komt weer een nieuwe goedkope OnePlus smartphone" width="320" height="140" class="rest-featured-content image-size-sidebar" loading="lazy" />
</a> <a href="https://www.apparata.nl/nieuws/er-komt-weer-een-nieuwe-goedkope-oneplus-smartphone-181093" class="rest-featured-content title-linked">Er komt weer een nieuwe goedkope OnePlus smartphone</a> </li><li>
<a href="https://www.apparata.nl/nieuws/ferrari-schaalmodel-is-duurder-dan-een-echte-auto-181078" class="rest-featured-content image-linked">
<img src="https://www.apparata.nl/files/2022/02/ferrari-296-gtb-schaalmodel-00001-320x140.jpg" alt="Ferrari schaalmodel is duurder dan een echte auto" width="320" height="140" class="rest-featured-content image-size-sidebar" loading="lazy" />
</a> <a href="https://www.apparata.nl/nieuws/ferrari-schaalmodel-is-duurder-dan-een-echte-auto-181078" class="rest-featured-content title-linked">Ferrari schaalmodel is duurder dan een echte auto</a> </li></ul></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags"><a href="https://www.apparata.nl/tag/consoles" rel="tag">consoles</a>, <a href="https://www.apparata.nl/tag/games" rel="tag">games</a>, <a href="https://www.apparata.nl/tag/playstation" rel="tag">playstation</a>, <a href="https://www.apparata.nl/tag/playstation-5-2" rel="tag">playstation-5</a>, <a href="https://www.apparata.nl/tag/voice-assistant" rel="tag">voice-assistant</a></span></p></footer></article><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.apparata.nl/nieuws/er-komt-weer-een-nieuwe-goedkope-oneplus-smartphone-181093" rel="prev"><span class="screen-reader-text">Vorig bericht: </span><span class="adjacent-post-link">&#xAB; Er komt weer een nieuwe goedkope OnePlus smartphone</span></a></div><div class="pagination-next alignright"><a href="https://www.apparata.nl/nieuws/tag-heuer-smartwatch-is-kleiner-en-beter-181099" rel="next"><span class="screen-reader-text">Volgend bericht: </span><span class="adjacent-post-link">TAG Heuer smartwatch is kleiner en beter! &#xBB;</span></a></div></div><h2 class="screen-reader-text">Lees Interacties</h2> <div id="apparata_ros_bravo_leaderboard-billboard" class="apparata_ros_leaderboard"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Geef een antwoord <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/playstation-5-stemcommandos-start-games-met-je-stem-181097#respond" style="display:none;">Antwoord annuleren</a></small></h3><p class="must-log-in">Je moet <a href="https://www.apparata.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fplaystation-5-stemcommandos-start-games-met-je-stem-181097">inloggen</a> om een reactie te kunnen plaatsen.</p> </div>
</main> <div style="clear:both"></div>
<div id="apparata_ros_charlie_leaderboard-billboard" class="apparata_ros_leaderboard"></div>

<div id="apparata_ros_bravo_leaderboard-billboard" class="apparata_ros_leaderboard"></div>
</div></div> <div id="apparata_ros_charlie_mobile" class="apparata_ros_mobile"></div>
<div class="footer-area ab_widgets_section">
<div class="wrap">
<div class="two columns footer-section">
<div class="ab_footer_menu ab_content_wrapper">
<h3>Apparata</h3>
<ul>
<li><a href="https://www.apparata.nl">Home</a></li>
<li><a href="https://www.apparata.nl/tag/lijstjes" rel="nofollow">Lijstjes</a></li>
<li><a href="https://www.apparata.nl/software/">Software</a></li>
<li><a href="https://www.apparata.nl/informatie">Over ons</a></li>
<li><a href="https://www.apparata.nl/huisregels">Huisregels</a></li>
<li><a href="https://netwerk.autoblog.nl/privacy/">Privacy</a></li>
<li><a href="https://mmedia.nl/contact/">Adverteren</a></li>
<li><a href="https://www.apparata.nl/disclaimer">Disclaimer</a></li>
<li><a href="https://www.apparata.nl/tagcloud" re="nofollow">Tagcloud</a></li>
</ul>
</div>
</div>
<div class="brands seven columns ab_hide_on_mobile">
<div class="ab_content_wrapper">
<h3>Merken</h3>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/acer" rel="nofollow">Acer</a></li>
<li><a href="https://www.apparata.nl/tag/amazon" rel="nofollow">Amazon</a></li>
<li><a href="https://www.apparata.nl/tag/amazon-prime" rel="nofollow">Amazon Prime</a></li>
<li><a href="https://www.apparata.nl/tag/android" rel="nofollow">Android</a></li>
<li><a href="https://www.apparata.nl/tag/apple" rel="nofollow">Apple</a></li>
<li><a href="https://www.apparata.nl/tag/asus" rel="nofollow">Asus</a></li>
<li><a href="https://www.apparata.nl/tag/disney-plus" rel="nofollow">Disney Plus</a></li>
<li><a href="https://www.apparata.nl/tag/facebook" rel="nofollow">Facebook</a></li>
<li><a href="https://www.apparata.nl/tag/google" rel="nofollow">Google</a></li>
<li><a href="https://www.apparata.nl/tag/huawei" rel="nofollow">Huawei</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/instagram" rel="nofollow">Instagram</a></li>
<li><a href="https://www.apparata.nl/tag/ios" rel="nofollow">iOS</a></li>
<li><a href="https://www.apparata.nl/tag/lg" rel="nofollow">LG</a></li>
<li><a href="https://www.apparata.nl/tag/microsoft" rel="nofollow">Microsoft</a></li>
<li><a href="https://www.apparata.nl/tag/motorola" rel="nofollow">Motorola</a></li>
<li><a href="https://www.apparata.nl/tag/netflix" rel="nofollow">Netflix</a></li>
<li><a href="https://www.apparata.nl/tag/nintendo" rel="nofollow">Nintendo</a></li>
<li><a href="https://www.apparata.nl/tag/nokia" rel="nofollow">Nokia</a></li>
<li><a href="https://www.apparata.nl/tag/playstation" rel="nofollow">Playstation</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/oppo" rel="nofollow">OPPO</a></li>
<li><a href="https://www.apparata.nl/tag/oneplus" rel="nofollow">OnePlus</a></li>
<li><a href="https://www.apparata.nl/tag/samsung" rel="nofollow">Samsung</a></li>
<li><a href="https://www.apparata.nl/tag/sony" rel="nofollow">Sony</a></li>
<li><a href="https://www.apparata.nl/tag/tiktok" rel="nofollow">TikTok</a></li>
<li><a href="https://www.apparata.nl/tag/whatsapp" rel="nofollow">Whatsapp</a></li>
<li><a href="https://www.apparata.nl/tag/windows" rel="nofollow">Windows</a></li>
<li><a href="https://www.apparata.nl/tag/xiaomi" rel="nofollow">Xiaomi</a></li>
<li><a href="https://www.apparata.nl/tag/xbox" rel="nofollow">Xbox</a></li>
<li><a href="https://www.apparata.nl/tag/youtube" rel="nofollow">Youtube</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
</div>
</div>
</div>
<div class="three columns">
<div class="social ab_content_wrapper">
<h3>Social</h3>
<ul class="ab_some_btns">
<li><a href="https://www.facebook.com/apparata.nl" rel="nofollow" target="_blank"><i class="fa fa-facebook-official"></i></a></li>
<li><a href="https://twitter.com/apparataNL" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>

<li><a href="/cdn-cgi/l/email-protection#0f7b667f7c4f6e7f7f6e7d6e7b6e216163"><i class="fa fa-envelope-o"></i></a></li>
<li><a href="https://www.pinterest.com/apparata/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://www.apparata.nl/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div><footer class="site-footer"><div class="wrap"><p><a class="footer-logo-link" href="https://www.apparata.nl/"><img class="footer-logo" src="https://www.apparata.nl/files/2020/04/app_logo_large.png" alt="Apparata" /></a></p><p>© 2013 – 2022 <a href="https://apparata.nl/" title="Apparata">Apparata</a>
&#xb7; Powered by <a rel="nofollow" href="https://truerthannorth.com">Truer than North</a></p><p></p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","confirm":"Weet je het zeker?","show_x_comments":"Toon alle %d reacties","unsaved_changes":"Je profiel bevat niet-opgeslagen wijzigingen. Als je deze pagina verlaat, zullen de veranderingen verloren gaan.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"3eac5ad134","members":"f3ec465d85","blogs":"c8f4a120db","xprofile":"f107d729c0","friends":"afdbd84e56","messages":"2946f23eb9","settings":"464b25c8ad","notifications":"94bbc09209"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=9.2.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='ta_main_js-js-extra'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.apparata.nl","ajax_url":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","link_fixer_enabled":"","link_prefix":"link","link_prefixes":["recommends","link"],"post_id":"181097","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.10.2' id='ta_main_js-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","notifications":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.5.8' id='wp_ulike-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/global.js?ver=3.5.0' id='apparata-global-script-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/block-effects.js?ver=3.5.0' id='apparata-block-effects-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/ab_main6.js?ver=3.5.0' id='apparata-abmain-js'></script>
<script type='text/javascript' id='apparata-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"ionicons-before ion-ios-menu","subMenu":"Submenu","subMenuIconClass":"ionicons-before ion-ios-arrow-down","menuClasses":{"combine":[],"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/responsive-menus.min.js?ver=3.5.0' id='apparata-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dba033c59026fc8","token":"8de4b49de56043b5bb1d41447006d78c","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>
