<!doctype html>
<html lang="nl">
<head>
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Return to Silent Hill komt terug - Apparata</title>
	<meta name="description" content="Horrorliefhebbers wachten in spanning af tot 2023, het jaar dat de film Return to Silent Hill uit wordt gebracht. En er is al een trailer." />
	<link rel="canonical" href="https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Return to Silent Hill komt terug" />
	<meta property="og:description" content="Horrorliefhebbers wachten in spanning af tot 2023, het jaar dat de film Return to Silent Hill uit wordt gebracht. En er is al een trailer." />
	<meta property="og:url" content="https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751" />
	<meta property="og:site_name" content="Apparata" />
	<meta property="article:published_time" content="2022-12-12T17:30:00+00:00" />
	<meta property="article:modified_time" content="2022-12-09T19:50:10+00:00" />
	<meta property="og:image" content="https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Germen" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Germen" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="3 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751#article","isPartOf":{"@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751"},"author":{"name":"Germen","@id":"https://www.apparata.nl/#/schema/person/2d9305bf1446b9073143a170f28ff1ad"},"headline":"Return to Silent Hill komt terug","datePublished":"2022-12-12T17:30:00+00:00","dateModified":"2022-12-09T19:50:10+00:00","mainEntityOfPage":{"@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751"},"wordCount":364,"commentCount":0,"publisher":{"@id":"https://www.apparata.nl/#organization"},"image":{"@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751#primaryimage"},"thumbnailUrl":"https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg","articleSection":["Uncategorized"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.apparata.nl/#organization"}},{"@type":"WebPage","@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751","url":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751","name":"Return to Silent Hill komt terug - Apparata","isPartOf":{"@id":"https://www.apparata.nl/#website"},"primaryImageOfPage":{"@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751#primaryimage"},"image":{"@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751#primaryimage"},"thumbnailUrl":"https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg","datePublished":"2022-12-12T17:30:00+00:00","dateModified":"2022-12-09T19:50:10+00:00","description":"Horrorliefhebbers wachten in spanning af tot 2023, het jaar dat de film Return to Silent Hill uit wordt gebracht. En er is al een trailer.","breadcrumb":{"@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751"]}]},{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751#primaryimage","url":"https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg","contentUrl":"https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg","width":1280,"height":720,"caption":"Return to Silent Hill"},{"@type":"BreadcrumbList","@id":"https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.apparata.nl/"},{"@type":"ListItem","position":2,"name":"Return to Silent Hill komt terug"}]},{"@type":"WebSite","@id":"https://www.apparata.nl/#website","url":"https://www.apparata.nl/","name":"Apparata","description":"Apps, apparaten en alles internet","publisher":{"@id":"https://www.apparata.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.apparata.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Organization","@id":"https://www.apparata.nl/#organization","name":"Apparata","url":"https://www.apparata.nl/","logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.apparata.nl/#/schema/logo/image/","url":"https://www.apparata.nl/wp-content/uploads/2022/11/apparata-logo-color.svg","contentUrl":"https://www.apparata.nl/wp-content/uploads/2022/11/apparata-logo-color.svg","caption":"Apparata"},"image":{"@id":"https://www.apparata.nl/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.apparata.nl/#/schema/person/2d9305bf1446b9073143a170f28ff1ad","name":"Germen","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.apparata.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/56267a9a882a9d83c39b1396aad69958?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/56267a9a882a9d83c39b1396aad69958?s=96&d=mm&r=g","caption":"Germen"},"url":"https://www.apparata.nl/nieuws/author/germen"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Feed" href="https://www.apparata.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Reactiesfeed" href="https://www.apparata.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Return to Silent Hill komt terug Reactiesfeed" href="https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751/feed" />
<!-- <link rel='stylesheet' id='blocksy-dynamic-global-css' href='https://www.apparata.nl/wp-content/uploads/blocksy/css/global.css?ver=39228' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.apparata.nl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.5.0.1' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.apparata.nl/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.9.2' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css' href='https://www.apparata.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' /> -->
<!-- <link rel='stylesheet' id='ugb-style-css-v2-css' href='https://www.apparata.nl/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/deprecated/frontend_blocks_deprecated_v2.css?ver=3.6.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.apparata.nl/wp-content/cache/wpfc-minified/ej0sz0et/6bfs4.css" media="all"/>
<style id='ugb-style-css-v2-inline-css'>
:root {--stk-block-width-default-detected: 1290px;}
:root {
			--content-width: 1290px;
		}
</style>
<!-- <link rel='stylesheet' id='classic-theme-styles-css' href='https://www.apparata.nl/wp-includes/css/classic-themes.min.css?ver=1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.apparata.nl/wp-content/cache/wpfc-minified/jqkkmogd/1xu02.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<!-- <link rel='stylesheet' id='toc-screen-css' href='https://www.apparata.nl/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css' href='https://www.apparata.nl/wp-content/plugins/widget-options/assets/css/widget-options.css' media='all' /> -->
<!-- <link rel='stylesheet' id='lasso-live-css' href='https://www.apparata.nl/wp-content/plugins/lasso/admin/assets/css/lasso-live.css?ver=1669378740' media='all' /> -->
<!-- <link rel='stylesheet' id='lasso-table-frontend-css' href='https://www.apparata.nl/wp-content/plugins/lasso/admin/assets/css/lasso-table-frontend.css?ver=1669378740' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css' href='https://www.apparata.nl/wp-content/themes/blocksy/style.css?ver=6.1.1' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css' href='https://www.apparata.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' media='all' /> -->
<!-- <link rel='stylesheet' id='ct-main-styles-css' href='https://www.apparata.nl/wp-content/themes/blocksy/static/bundle/main.min.css?ver=1.8.52' media='all' /> -->
<!-- <link rel='stylesheet' id='blocksy-ext-widgets-styles-css' href='https://www.apparata.nl/wp-content/plugins/blocksy-companion-pro/framework/extensions/widgets/static/bundle/main.min.css?ver=1.8.53' media='all' /> -->
<!-- <link rel='stylesheet' id='blocksy-ext-trending-styles-css' href='https://www.apparata.nl/wp-content/plugins/blocksy-companion-pro/framework/extensions/trending/static/bundle/main.min.css?ver=1.8.53' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.apparata.nl/wp-content/cache/wpfc-minified/2kke8pj/htzuq.css" media="all"/>
<link rel='stylesheet' id='blocksy-fonts-font-source-google-css' href='https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700;900&#038;family=Domine:wght@500;700&#038;display=swap' media='all' />
<!-- <link rel='stylesheet' id='ct-page-title-styles-css' href='https://www.apparata.nl/wp-content/themes/blocksy/static/bundle/page-title.min.css?ver=1.8.52' media='all' /> -->
<!-- <link rel='stylesheet' id='ct-sidebar-styles-css' href='https://www.apparata.nl/wp-content/themes/blocksy/static/bundle/sidebar.min.css?ver=1.8.52' media='all' /> -->
<!-- <link rel='stylesheet' id='ct-comments-styles-css' href='https://www.apparata.nl/wp-content/themes/blocksy/static/bundle/comments.min.css?ver=1.8.52' media='all' /> -->
<!-- <link rel='stylesheet' id='ct-stackable-styles-css' href='https://www.apparata.nl/wp-content/themes/blocksy/static/bundle/stackable.min.css?ver=1.8.52' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.apparata.nl/wp-content/cache/wpfc-minified/qu9zwbpk/1xu04.css" media="all"/>

			<!-- Google Analytics -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-39590825-1', 'auto');
			ga('send', 'pageview');
						</script>
			<!-- End Google Analytics -->

			<script id='ugb-block-frontend-js-v2-js-extra'>
var stackable = {"restUrl":"https:\/\/www.apparata.nl\/wp-json\/"};
</script>
<script src='https://www.apparata.nl/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/deprecated/frontend_blocks_deprecated_v2.js?ver=3.6.0' id='ugb-block-frontend-js-v2-js'></script>
<script src='https://www.apparata.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.apparata.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.apparata.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apparata.nl/wp-json/wp/v2/posts/290751" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apparata.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apparata.nl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.apparata.nl/?p=290751' />
<link rel="alternate" type="application/json+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Freturn-to-silent-hill-komt-terug-290751" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Freturn-to-silent-hill-komt-terug-290751&#038;format=xml" />
<script src="https://mmcdn.nl/tags/apparata.nl/pagina.js"></script><style type="text/css">
			:root{
				--lasso-main: #ff930f !important;
				--lasso-title: black !important;
				--lasso-button: #22baa0 !important;
				--lasso-secondary-button: #5e30ee !important;
				--lasso-button-text: white !important;
				--lasso-background: white !important;
				--lasso-pros: #22baa0 !important;
				--lasso-cons: #e06470 !important;
			}
			
			
		</style>
			<script type="text/javascript">
				// Notice how this gets configured before we load Font Awesome
				window.FontAwesomeConfig = { autoReplaceSvg: false }
			</script>
		<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<noscript><link rel='stylesheet' href='https://www.apparata.nl/wp-content/themes/blocksy/static/bundle/no-scripts.min.css' type='text/css'></noscript>
<link rel="icon" href="https://www.apparata.nl/wp-content/uploads/2022/11/android-chrome-192x192-1-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.apparata.nl/wp-content/uploads/2022/11/android-chrome-192x192-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.apparata.nl/wp-content/uploads/2022/11/android-chrome-192x192-1.png" />
<meta name="msapplication-TileImage" content="https://www.apparata.nl/wp-content/uploads/2022/11/android-chrome-192x192-1.png" />
		<style id="wp-custom-css">
			/** about us page **/
.ct-custom.elementor-widget-image-box,
.ct-custom .elementor-widget-container {
	height: 100%;
}

.ct-custom .elementor-widget-container {
	overflow: hidden;
}

.ct-custom .elementor-image-box-content {
	padding: 0 30px;
}		</style>
				<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
</head>

<body class="post-template-default single single-post postid-290751 single-format-standard wp-custom-logo wp-embed-responsive stk--is-blocksy-theme lasso-v311 ct-loading" data-link="type-2" data-prefix="single_blog_post" data-header="type-1:sticky" data-footer="type-1" itemscope="itemscope" itemtype="https://schema.org/Blog" >

<a class="skip-link show-on-focus" href="#main">
	Doorgaan naar artikel</a>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ct-drawer-canvas"><div id="offcanvas" class="ct-panel ct-header" data-behaviour="right-side" ><div class="ct-panel-inner">
		<div class="ct-panel-actions">
			<button class="ct-toggle-close" data-type="type-1" aria-label="Sluit lade">
				<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15"><path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/></svg>
			</button>
		</div>
		<div class="ct-panel-content" data-device="desktop" ></div><div class="ct-panel-content" data-device="mobile" >
<nav 
	class="mobile-menu" 
	data-id="mobile-menu" data-interaction="click" data-toggle-type="type-1" 	aria-label="Off canvas menu">
	<ul id="menu-hoofdmenu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-189634"><a href="https://www.apparata.nl/" class="ct-menu-link">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189631"><a href="https://www.apparata.nl/tag/bitcoin" class="ct-menu-link">Bitcoin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189632"><a href="https://www.apparata.nl/tag/playstation-5-2" class="ct-menu-link">PS5</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189633"><a href="https://www.apparata.nl/tag/review" class="ct-menu-link">Review</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189638"><a href="https://www.apparata.nl/software" class="ct-menu-link">Software</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189650"><a href="https://www.apparata.nl/telefonie" class="ct-menu-link">Telefonie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189651"><a href="https://www.apparata.nl/gaming" class="ct-menu-link">Gaming</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189655"><a href="https://www.apparata.nl/future-mobility" class="ct-menu-link">Mobility</a></li>
</ul></nav>


<div
	class="ct-header-socials "
	data-id="socials" >

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple" >
			
			
							
				<a href="https://www.facebook.com/apparata.nl" data-network="facebook" aria-label="Facebook" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook</span>				</a>
							
				<a href="https://twitter.com/apparataNL" data-network="twitter" aria-label="Twitter" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Twitter</span>				</a>
							
				<a href="http://tips@apparata.nl" data-network="email" aria-label="E-mail" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,10.1L0,4.7C0.1,3.2,1.4,2,3,2h14c1.6,0,2.9,1.2,3,2.8L10,10.1z M10,11.8c-0.1,0-0.2,0-0.4-0.1L0,6.4V15c0,1.7,1.3,3,3,3h4.9h4.3H17c1.7,0,3-1.3,3-3V6.4l-9.6,5.2C10.2,11.7,10.1,11.7,10,11.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >E-mail</span>				</a>
							
				<a href="https://www.pinterest.com/apparata/" data-network="pinterest" aria-label="Pinterest" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,0C4.5,0,0,4.5,0,10c0,4.1,2.5,7.6,6,9.2c0-0.7,0-1.5,0.2-2.3c0.2-0.8,1.3-5.4,1.3-5.4s-0.3-0.6-0.3-1.6c0-1.5,0.9-2.6,1.9-2.6c0.9,0,1.3,0.7,1.3,1.5c0,0.9-0.6,2.3-0.9,3.5c-0.3,1.1,0.5,1.9,1.6,1.9c1.9,0,3.2-2.4,3.2-5.3c0-2.2-1.5-3.8-4.2-3.8c-3,0-4.9,2.3-4.9,4.8c0,0.9,0.3,1.5,0.7,2C6,12,6.1,12.1,6,12.4c0,0.2-0.2,0.6-0.2,0.8c-0.1,0.3-0.3,0.3-0.5,0.3c-1.4-0.6-2-2.1-2-3.8c0-2.8,2.4-6.2,7.1-6.2c3.8,0,6.3,2.8,6.3,5.7c0,3.9-2.2,6.9-5.4,6.9c-1.1,0-2.1-0.6-2.4-1.2c0,0-0.6,2.3-0.7,2.7c-0.2,0.8-0.6,1.5-1,2.1C8.1,19.9,9,20,10,20c5.5,0,10-4.5,10-10C20,4.5,15.5,0,10,0z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Pinterest</span>				</a>
							
				<a href="https://www.apparata.nl/feed" data-network="rss" aria-label="RSS" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M17.9,0H2.1C1,0,0,1,0,2.1v15.7C0,19,1,20,2.1,20h15.7c1.2,0,2.1-1,2.1-2.1V2.1C20,1,19,0,17.9,0z M5,17.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1s2.1,1,2.1,2.1S6.2,17.1,5,17.1z M12,17.1h-1.5c-0.3,0-0.5-0.2-0.5-0.5c-0.2-3.6-3.1-6.4-6.7-6.7c-0.3,0-0.5-0.2-0.5-0.5V8c0-0.3,0.2-0.5,0.5-0.5c4.9,0.3,8.9,4.2,9.2,9.2C12.6,16.9,12.3,17.1,12,17.1L12,17.1z M16.6,17.1h-1.5c-0.3,0-0.5-0.2-0.5-0.5c-0.2-6.1-5.1-11-11.2-11.2c-0.3,0-0.5-0.2-0.5-0.5V3.4c0-0.3,0.2-0.5,0.5-0.5c7.5,0.3,13.5,6.3,13.8,13.8C17.2,16.9,16.9,17.1,16.6,17.1L16.6,17.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >RSS</span>				</a>
			
			
					</div>

	
</div>
</div></div></div></div>
<div id="main-container">
	<header id="header" class="ct-header" data-id="type-1" itemscope="" itemtype="https://schema.org/WPHeader" ><div data-device="desktop" ><div data-row="top" data-column-set="1" ><div class="ct-container" ><div data-column="end" data-placements="1" ><div data-items="primary" >
<div
	class="ct-header-socials "
	data-id="socials" >

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple" >
			
			
							
				<a href="https://www.facebook.com/apparata.nl" data-network="facebook" aria-label="Facebook" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook</span>				</a>
							
				<a href="https://twitter.com/apparataNL" data-network="twitter" aria-label="Twitter" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Twitter</span>				</a>
							
				<a href="http://tips@apparata.nl" data-network="email" aria-label="E-mail" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,10.1L0,4.7C0.1,3.2,1.4,2,3,2h14c1.6,0,2.9,1.2,3,2.8L10,10.1z M10,11.8c-0.1,0-0.2,0-0.4-0.1L0,6.4V15c0,1.7,1.3,3,3,3h4.9h4.3H17c1.7,0,3-1.3,3-3V6.4l-9.6,5.2C10.2,11.7,10.1,11.7,10,11.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >E-mail</span>				</a>
							
				<a href="https://www.pinterest.com/apparata/" data-network="pinterest" aria-label="Pinterest" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,0C4.5,0,0,4.5,0,10c0,4.1,2.5,7.6,6,9.2c0-0.7,0-1.5,0.2-2.3c0.2-0.8,1.3-5.4,1.3-5.4s-0.3-0.6-0.3-1.6c0-1.5,0.9-2.6,1.9-2.6c0.9,0,1.3,0.7,1.3,1.5c0,0.9-0.6,2.3-0.9,3.5c-0.3,1.1,0.5,1.9,1.6,1.9c1.9,0,3.2-2.4,3.2-5.3c0-2.2-1.5-3.8-4.2-3.8c-3,0-4.9,2.3-4.9,4.8c0,0.9,0.3,1.5,0.7,2C6,12,6.1,12.1,6,12.4c0,0.2-0.2,0.6-0.2,0.8c-0.1,0.3-0.3,0.3-0.5,0.3c-1.4-0.6-2-2.1-2-3.8c0-2.8,2.4-6.2,7.1-6.2c3.8,0,6.3,2.8,6.3,5.7c0,3.9-2.2,6.9-5.4,6.9c-1.1,0-2.1-0.6-2.4-1.2c0,0-0.6,2.3-0.7,2.7c-0.2,0.8-0.6,1.5-1,2.1C8.1,19.9,9,20,10,20c5.5,0,10-4.5,10-10C20,4.5,15.5,0,10,0z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Pinterest</span>				</a>
							
				<a href="https://www.apparata.nl/feed" data-network="rss" aria-label="RSS" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M17.9,0H2.1C1,0,0,1,0,2.1v15.7C0,19,1,20,2.1,20h15.7c1.2,0,2.1-1,2.1-2.1V2.1C20,1,19,0,17.9,0z M5,17.1c-1.2,0-2.1-1-2.1-2.1s1-2.1,2.1-2.1s2.1,1,2.1,2.1S6.2,17.1,5,17.1z M12,17.1h-1.5c-0.3,0-0.5-0.2-0.5-0.5c-0.2-3.6-3.1-6.4-6.7-6.7c-0.3,0-0.5-0.2-0.5-0.5V8c0-0.3,0.2-0.5,0.5-0.5c4.9,0.3,8.9,4.2,9.2,9.2C12.6,16.9,12.3,17.1,12,17.1L12,17.1z M16.6,17.1h-1.5c-0.3,0-0.5-0.2-0.5-0.5c-0.2-6.1-5.1-11-11.2-11.2c-0.3,0-0.5-0.2-0.5-0.5V3.4c0-0.3,0.2-0.5,0.5-0.5c7.5,0.3,13.5,6.3,13.8,13.8C17.2,16.9,16.9,17.1,16.6,17.1L16.6,17.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >RSS</span>				</a>
			
			
					</div>

	
</div>

<nav
	id="header-menu-2"
	class="header-menu-2"
	data-id="menu-secondary" data-interaction="hover" 	data-menu="type-1"
	data-dropdown="type-1:simple"		data-responsive="no"	itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Header menu">

	<ul id="menu-secondary-menu" class="menu"><li id="menu-item-222817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222817"><a href="https://www.apparata.nl/wp-login.php" class="ct-menu-link">Login</a></li>
</ul></nav>

</div></div></div></div><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" >

			<a href="https://www.apparata.nl/" class="site-logo-container" rel="home"><img width="197" height="12" src="https://www.apparata.nl/wp-content/uploads/2022/11/apparata-logo-color.svg" class="default-logo" alt="Apparata" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<nav
	id="header-menu-1"
	class="header-menu-1"
	data-id="menu" data-interaction="hover" 	data-menu="type-2:default"
	data-dropdown="type-1:simple"		data-responsive="no"	itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Header menu">

	<ul id="menu-hoofdmenu" class="menu"><li id="menu-item-189634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-189634"><a href="https://www.apparata.nl/" class="ct-menu-link">Home</a></li>
<li id="menu-item-189631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189631"><a href="https://www.apparata.nl/tag/bitcoin" class="ct-menu-link">Bitcoin</a></li>
<li id="menu-item-189632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189632"><a href="https://www.apparata.nl/tag/playstation-5-2" class="ct-menu-link">PS5</a></li>
<li id="menu-item-189633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189633"><a href="https://www.apparata.nl/tag/review" class="ct-menu-link">Review</a></li>
<li id="menu-item-189638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189638"><a href="https://www.apparata.nl/software" class="ct-menu-link">Software</a></li>
<li id="menu-item-189650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189650"><a href="https://www.apparata.nl/telefonie" class="ct-menu-link">Telefonie</a></li>
<li id="menu-item-189651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189651"><a href="https://www.apparata.nl/gaming" class="ct-menu-link">Gaming</a></li>
<li id="menu-item-189655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189655"><a href="https://www.apparata.nl/future-mobility" class="ct-menu-link">Mobility</a></li>
</ul></nav>

</div></div></div></div></div></div><div data-row="bottom" data-column-set="1" ><div class="ct-container" ><div data-column="middle" ><div data-items="" ><div data-id="widget-area-1"></div></div></div></div></div></div><div data-device="mobile" ><div data-row="middle" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" >

			<a href="https://www.apparata.nl/" class="site-logo-container" rel="home"><img width="197" height="12" src="https://www.apparata.nl/wp-content/uploads/2022/11/apparata-logo-color.svg" class="default-logo" alt="Apparata" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<button
	data-toggle-panel="#offcanvas"
	class="ct-header-trigger ct-toggle "
	data-design="simple"
	data-label="right"
	aria-label="Open off canvas"
	data-id="trigger" >

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Menu</span>

	<svg
		class="ct-icon"
		width="18" height="14" viewBox="0 0 18 14"
		aria-hidden="true"
		data-type="type-1">

		<rect y="0.00" width="18" height="1.7" rx="1"/>
		<rect y="6.15" width="18" height="1.7" rx="1"/>
		<rect y="12.3" width="18" height="1.7" rx="1"/>
	</svg>
</button>
</div></div></div></div><div data-row="bottom" data-column-set="1" ><div class="ct-container" ><div data-column="middle" ><div data-items="" ><div data-id="widget-area-1"></div></div></div></div></div></div></header>
	<main id="main" class="site-main hfeed" itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >

		<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="apparata.nl_ros_alpha_leaderboard-billboard"></div></div>

<div class="hero-section" data-type="type-2" >
			<figure>
			<div class="ct-image-container"><img width="1280" height="720" src="https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg" class="attachment-large size-large" alt="Return to Silent Hill" decoding="async" loading="lazy" srcset="https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg 1280w, https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758-300x169.jpg 300w, https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" itemprop="image" /></div>		</figure>
	
			<header class="entry-header ct-container-narrow">
			<h1 class="page-title" title="Return to Silent Hill komt terug" itemprop="headline" >Return to Silent Hill komt terug</h1><ul class="entry-meta" data-type="simple:circle"  ><li class="meta-author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" ><a href="https://www.apparata.nl/nieuws/author/germen" tabindex="-1" class="ct-image-container-static"><img loading="lazy" src="https://secure.gravatar.com/avatar/56267a9a882a9d83c39b1396aad69958?s=50&d=mm&r=g" width="25" height="25" style="height:25px" alt="Germen" ></a><a class="ct-meta-element-author" href="https://www.apparata.nl/nieuws/author/germen" title="Berichten door Germen" rel="author" itemprop="url" ><span itemprop="name" >Germen</span></a></li><li class="meta-date" itemprop="datePublished" ><time class="ct-meta-element-date" datetime="2022-12-12T17:30:00+00:00" >12 december 2022</time></li></ul>		</header>
	</div>



	<div
		class="ct-container"
		data-sidebar="right"				data-vertical-spacing="top:bottom">

		
		
	<article
		id="post-290751"
		class="post-290751 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

		
		
		
		<div class="entry-content">
			<figure class="wp-block-image size-full"><img decoding="async" width="1280" height="720" src="https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg" alt="return to silent hill" class="wp-image-290753" srcset="https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758.jpg 1280w, https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758-300x169.jpg 300w, https://www.apparata.nl/wp-content/uploads/2022/12/maxresdefault-3250263758-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<p>Horrorliefhebbers wachten in spanning af tot 2023, het jaar dat de film Return to Silent Hill uit wordt gebracht. En het goede nieuws: er is al een trailer beschikbaar, dus we kunnen alvast wat van tevoren griezelen. </p>



<span id="more-290751"></span>



<h2 id="h-de-wording-van-een-horrorfenomeen">De wording van een horrorfenomeen</h2>


<div>
<figure class="wp-block-image alignleft size-full"><img decoding="async" loading="lazy" width="220" height="326" src="https://www.apparata.nl/wp-content/uploads/2022/12/Silent_Hill_film_poster.jpg" alt="" class="wp-image-290752" srcset="https://www.apparata.nl/wp-content/uploads/2022/12/Silent_Hill_film_poster.jpg 220w, https://www.apparata.nl/wp-content/uploads/2022/12/Silent_Hill_film_poster-202x300.jpg 202w" sizes="(max-width: 220px) 100vw, 220px" /><figcaption class="wp-element-caption">Silent Hill (2006) filmposter. Bron Wikipedia</figcaption></figure>
</div>


<p><a href="https://www.apparata.nl/nieuws/deze-windows-10-game-pc-is-wel-heel-bijzonder-39667" data-lasso-id="68402">Silent Hill</a> startte als een Japanse videogame in 1999. Deze videogame  <a href="https://en.wikipedia.org/wiki/Silent_Hill" data-lasso-id="68403">sloeg erg aan</a> bij horrorliefhebbers in binnen- en buitenland,waardoor er game na game volgde. op dit moment zijn er rond de 20 Silent Hill video games. het verhaal achter de film begint met de hoofdpersoon Harry Mason, die die zijn vermiste geadopteerde dochter zoekt in het mysterieuze stadje Silent Hill, in de regio New England in het noordoosten van de VS. Hij stuit op een akelig ritueel van een lokale sekte en ontdekte waar zijn dochter werkelijk vandaan komt. </p>



<p>De eerste verfilming van de videogame serie was in 2006. Deze werd geregisseerd door Christophe Gans, waarbij de plotlijn van de video game serie min of meer werd gevolgd. Avary gebruikte de eeuwig brandende stad Centralia in Pennsylvania als decor voor de film. Onder deze verlaten stad woedt een onblusbare steenkoolbrand, wat de stad natuurlijk ideaal maakt voor horrorfilms. Ook deze film wordt net als de videogames een succes, al komt de echte waardering pas vele jaren later. </p>



<p>In 2012 komt er een lowbudget vervolg, Silent Hill: Revelation, met een andere regisseur, die nogal sterk afwijkt van het karakter van de serie. Hier was het de Japanse Konami niet blij mee, want dit tastte het karakter van de serie nogal aan.  Vandaar dat zij erop stonden dat zij nauwer betrokken zouden worden bij het vervolg op deze serie, en dat Gans terug zou komen. Dit is nu ook gebeurd.</p>



<h2>Return to Silent Hill, hints over de plot</h2>



<p>Niets is zo irritant als spoilers, daarom kunnen we alleen wat tipjes van de sluier oplichten. In grote lijnen zal de film Return to Silent Hill het verhaal van de tweede Silent Hill game volgen. Bekende monsters, zoals de Pyramid Head, zullen weer hun opwachting maken, maar dan aangepast voor de nieuwe versie. in de trailer hieronder vind je meer informatie.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Return to SILENT HILL Teaser Trailer (EN) | KONAMI" width="1290" height="726" src="https://www.youtube.com/embed/NZLrjCzVGz8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="apparata.nl_ros_charlie_rectangle-halfpage"></div></div>
<!-- AI CONTENT END 1 -->
		</div>

		
							
		
		
	</article>

	
		
	<aside
		class="ct-hidden-sm ct-hidden-md"		data-type="type-1"
		id="sidebar"
				itemtype="https://schema.org/WPSideBar" itemscope="itemscope" >

		
		<div
			class="ct-sidebar" data-sticky="sidebar"			>
			
			<div class="widget ct-widget widget_block widget_search" id="block-2"><form role="search" method="get" action="https://www.apparata.nl/" class="wp-block-search__button-outside wp-block-search__icon-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label screen-reader-text">Zoeken</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder="Zoek op deze website"  required /><button type="submit" class="wp-block-search__button has-icon wp-element-button"  aria-label="Zoeken"><svg class="search-icon" viewBox="0 0 24 24" width="24" height="24">
					<path d="M13.5 6C10.5 6 8 8.5 8 11.5c0 1.1.3 2.1.9 3l-3.4 3 1 1.1 3.4-2.9c1 .9 2.2 1.4 3.6 1.4 3 0 5.5-2.5 5.5-5.5C19 8.5 16.5 6 13.5 6zm0 9.5c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z"></path>
				</svg></button></div></form></div><div class="widget ct-widget widget_block" id="block-7">
<div class="wp-block-stackable-divider stk-block-divider stk-block stk-e921be4" data-block-id="e921be4"><hr class="stk-block-divider__hr"/></div>
</div><div class="widget ct-widget widget_block" id="block-4">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container">
<div id="apparata_ros_alpha_rectangle-halfpage"></div>
<div id="apparata.nl_ros_bravo_rectangle-halfpage"></div>
</div></div>
</div><div class="widget ct-widget widget_block" id="block-9">
<div class="wp-block-stackable-divider stk-block-divider stk-block stk-48fb6a0" data-block-id="48fb6a0"><hr class="stk-block-divider__hr"/></div>
</div><div class="widget ct-widget widget_block" id="block-14"><h2 class="widget-title">Recente updates</h2><div class="wp-widget-group__inner-blocks"><div class="widget ct-posts-widget"><h2 class="widgettitle"></h2>
	<ul data-type="numbered">
					
			<li>
				<a href="https://www.apparata.nl/nieuws/return-to-silent-hill-komt-terug-290751">
					
					<div class="ct-entry-content">
						<div class="ct-post-title">
							Return to Silent Hill komt terug						</div>

						
													<div class="ct-entry-meta">
																	<span>
										12 december 2022
									</span>
								
															</div>
											</div>
				</a>
			</li>
					
			<li>
				<a href="https://www.apparata.nl/nieuws/8bitdo-lite-2-controller-voor-nintendo-290727">
					
					<div class="ct-entry-content">
						<div class="ct-post-title">
							8BitDo Lite 2 controller voor Nintendo						</div>

						
													<div class="ct-entry-meta">
																	<span>
										12 december 2022
									</span>
								
															</div>
											</div>
				</a>
			</li>
					
			<li>
				<a href="https://www.apparata.nl/nieuws/nasa-geeft-icon-miljoenen-voor-enorme-3d-printer-op-de-maan-290720">
					
					<div class="ct-entry-content">
						<div class="ct-post-title">
							NASA geeft ICON miljoenen voor enorme 3D printer op de maan						</div>

						
													<div class="ct-entry-meta">
																	<span>
										11 december 2022
									</span>
								
															</div>
											</div>
				</a>
			</li>
					
			<li>
				<a href="https://www.apparata.nl/nieuws/geheime-code-karel-v-gekraakt-290607">
					
					<div class="ct-entry-content">
						<div class="ct-post-title">
							Geheime code Karel V gekraakt						</div>

						
													<div class="ct-entry-meta">
																	<span>
										11 december 2022
									</span>
								
															</div>
											</div>
				</a>
			</li>
					
			<li>
				<a href="https://www.apparata.nl/nieuws/biopod-van-interstellar-lab-maakt-landbouw-op-mars-mogelijk-290594">
					
					<div class="ct-entry-content">
						<div class="ct-post-title">
							BioPod van Interstellar Lab maakt landbouw op Mars mogelijk						</div>

						
													<div class="ct-entry-meta">
																	<span>
										10 december 2022
									</span>
								
															</div>
											</div>
				</a>
			</li>
			</ul>


</div></div></div><div class="widget ct-widget widget_block" id="block-12"><h2 class="widget-title">Apparata Dossiers</h2><div class="wp-widget-group__inner-blocks">
<ul style="font-size: 16px; list-style-type: disc; list-style-position: inside">
<li><a href="https://www.apparata.nl/future-mobility">Future Mobility</a></li>
<li><a href="https://www.apparata.nl/gaming">Gaming</a></li>
<li><a href="https:/www.apparata.nl/telefonie">Smartphones &amp; telefonie</a></li>
<li><a href="https://www.apparata.nl/software">Business apps</a></li>
</ul>
</div></div>
					</div>

			</aside>

	
			</div>

<div class="ct-comments-container"><div class="ct-container-narrow">

<div class="ct-comments" id="comments">
	
	
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Geef een reactie<span class="ct-cancel-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/return-to-silent-hill-komt-terug-290751#respond" style="display:none;">Reactie annuleren</a></span></h2><form action="https://www.apparata.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form has-website-field has-labels-inside" novalidate><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> <span class="required-field-message">Vereiste velden zijn gemarkeerd met <span class="required">*</span></span></p><p class="comment-form-field-input-author">
			<label for="author">Naam <b class="required">&nbsp;*</b></label>
			<input id="author" name="author" type="text" value="" size="30" required='required'>
			</p>
<p class="comment-form-field-input-email">
				<label for="email">E-mail <b class="required">&nbsp;*</b></label>
				<input id="email" name="email" type="text" value="" size="30" required='required'>
			</p>
<p class="comment-form-field-input-url">
				<label for="url">Site</label>
				<input id="url" name="url" type="text" value="" size="30">
				</p>

<p class="comment-form-field-textarea">
			<label for="comment">Reactie toevoegen</label>
			<textarea id="comment" name="comment" cols="45" rows="8" required="required"></textarea>
		</p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"><label for="wp-comment-cookies-consent">Mijn naam, e-mailadres en site opslaan in deze browser voor de volgende keer wanneer ik een reactie plaats.</label></p><p class="form-submit"><button type="submit" name="submit" id="submit" class="submit" value="Reactie plaatsen">Reactie plaatsen</button> <input type='hidden' name='comment_post_ID' value='290751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="111"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
	
</div>

</div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="apparata.nl_ros_bravo_leaderboard-billboard"></div></div>

	<section class="ct-trending-block ct-hidden-sm" >
		<div class="ct-container" data-page="1">
			<h3 class="ct-block-title">
				Trending now
				<svg width="13" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><polyline points="23 6 13.5 15.5 8.5 10.5 1 18"></polyline><polyline points="17 6 23 6 23 12"></polyline></svg>

									<span class="ct-arrow-left">
					</span>

					<span class="ct-arrow-right">
					</span>
							</h3>

			<a href="https://www.apparata.nl/nieuws/dit-zijn-de-11-meest-verslavende-racegames-23071" ><span class="ct-item-title" >Dit zijn de 11 meest verslavende racegames</span></a><a href="https://www.apparata.nl/nieuws/5-dingen-die-je-moet-weten-over-assetto-corsa-op-de-console-19580" ><span class="ct-item-title" >5 dingen die je moet weten over Assetto Corsa op de console</span></a><a href="https://www.apparata.nl/nieuws/vvn-verzint-belachelijke-oplossing-voor-smartphone-probleem-19014" ><span class="ct-item-title" >VVN heeft belachelijke oplossing voor smartphone-probleem</span></a><a href="https://www.apparata.nl/nieuws/volvo-omarmt-android-in-de-auto-22992" ><span class="ct-item-title" >Volvo omarmt Android in de auto</span></a>
		</div>
	</section>

		</main>

	<footer id="footer" class="ct-footer" data-id="type-1" itemscope="" itemtype="https://schema.org/WPFooter" ><div data-row="middle" ><div class="ct-container" data-columns-divider="md:sm" ><div data-column="widget-area-1" ><div class="widget ct-widget widget_nav_menu" id="nav_menu-4"><h2 class="widget-title">Apparata</h2><div class="menu-footer-1-container"><ul id="menu-footer-1" class="widget-menu"><li id="menu-item-222884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222884"><a href="/">Home</a></li>
<li id="menu-item-189635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189635"><a href="https://www.apparata.nl/tag/lijstjes">Lijstjes</a></li>
<li id="menu-item-189636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189636"><a href="https://www.apparata.nl/software/">Software</a></li>
<li id="menu-item-222885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222885"><a href="https://www.apparata.nl/informatie">Over ons</a></li>
<li id="menu-item-189637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189637"><a href="https://www.apparata.nl/huisregels">Huisregels</a></li>
<li id="menu-item-222886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222886"><a href="https://netwerk.autoblog.nl/privacy/">Privacy</a></li>
<li id="menu-item-189652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189652"><a href="https://mmedia.nl/contact/">Adverteren</a></li>
<li id="menu-item-189654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189654"><a href="https://www.apparata.nl/disclaimer">Disclaimer</a></li>
<li id="menu-item-222887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222887"><a href="https://www.apparata.nl/tagcloud">Tagcloud</a></li>
<li id="menu-item-290729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290729"><a>Consent Wijzigen</a></li>
</ul></div></div></div><div data-column="widget-area-2" ><div class="widget ct-widget widget_nav_menu" id="nav_menu-3"><h2 class="widget-title">Merken</h2><div class="menu-footer-2-container"><ul id="menu-footer-2" class="widget-menu"><li id="menu-item-231950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231950"><a href="https://www.apparata.nl/tag/acer">Acer</a></li>
<li id="menu-item-231951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231951"><a href="https://www.apparata.nl/tag/amazon">Amazon</a></li>
<li id="menu-item-231952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231952"><a href="https://www.apparata.nl/tag/amazon-prime">Amazon Prime</a></li>
<li id="menu-item-231953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231953"><a href="https://www.apparata.nl/tag/android">Android</a></li>
<li id="menu-item-231954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231954"><a href="https://www.apparata.nl/tag/apple">Apple</a></li>
<li id="menu-item-231955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231955"><a href="https://www.apparata.nl/tag/asus">Asus</a></li>
<li id="menu-item-231956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231956"><a href="https://www.apparata.nl/tag/disney-plus">Disney Plus</a></li>
<li id="menu-item-231957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231957"><a href="https://www.apparata.nl/tag/facebook">Facebook</a></li>
<li id="menu-item-231958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231958"><a href="https://www.apparata.nl/tag/google">Google</a></li>
<li id="menu-item-231959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231959"><a href="https://www.apparata.nl/tag/huawei">Huawei</a></li>
</ul></div></div></div><div data-column="widget-area-3" ><div class="widget ct-widget widget_nav_menu" id="nav_menu-5"><h2 class="widget-title"> </h2><div class="menu-footer-3-container"><ul id="menu-footer-3" class="widget-menu"><li id="menu-item-231960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231960"><a href="https://www.apparata.nl/tag/instagram">Instagram</a></li>
<li id="menu-item-231961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231961"><a href="https://www.apparata.nl/tag/ios">iOS</a></li>
<li id="menu-item-231962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231962"><a href="https://www.apparata.nl/tag/lg">LG</a></li>
<li id="menu-item-231963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231963"><a href="https://www.apparata.nl/tag/microsoft">Microsoft</a></li>
<li id="menu-item-231964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231964"><a href="https://www.apparata.nl/tag/motorola">Motorola</a></li>
<li id="menu-item-231965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231965"><a href="https://www.apparata.nl/tag/netflix">Netflix</a></li>
<li id="menu-item-231966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231966"><a href="https://www.apparata.nl/tag/nintendo">Nintendo</a></li>
<li id="menu-item-231967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231967"><a href="https://www.apparata.nl/tag/nokia">Nokia</a></li>
<li id="menu-item-231968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231968"><a href="https://www.apparata.nl/tag/playstation">Playstation</a></li>
<li id="menu-item-231969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231969"><a href="https://www.apparata.nl/tag/oppo">OPPO</a></li>
</ul></div></div></div><div data-column="widget-area-4" ><div class="widget ct-widget widget_nav_menu" id="nav_menu-6"><h2 class="widget-title"> </h2><div class="menu-footer-4-container"><ul id="menu-footer-4" class="widget-menu"><li id="menu-item-231971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231971"><a href="https://www.apparata.nl/tag/oneplus">OnePlus</a></li>
<li id="menu-item-231972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231972"><a href="https://www.apparata.nl/tag/samsung">Samsung</a></li>
<li id="menu-item-231973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231973"><a href="https://www.apparata.nl/tag/sony">Sony</a></li>
<li id="menu-item-231974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231974"><a href="https://www.apparata.nl/tag/tiktok">TikTok</a></li>
<li id="menu-item-231975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231975"><a href="https://www.apparata.nl/tag/whatsapp">Whatsapp</a></li>
<li id="menu-item-231976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231976"><a href="https://www.apparata.nl/tag/windows">Windows</a></li>
<li id="menu-item-231977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231977"><a href="https://www.apparata.nl/tag/xiaomi">Xiaomi</a></li>
<li id="menu-item-231978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231978"><a href="https://www.apparata.nl/tag/xbox">Xbox</a></li>
<li id="menu-item-231979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231979"><a href="https://www.apparata.nl/tag/youtube">YouTube</a></li>
</ul></div></div></div><div data-column="socials" >
<div
	class="ct-footer-socials"
	data-id="socials" >

	
		<div class="ct-social-box" data-icon-size="custom" data-color="custom" data-icons-type="simple" >
			
			
							
				<a href="https://www.facebook.com/apparata.nl" data-network="facebook" aria-label="Facebook" rel="noopener" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook</span>				</a>
							
				<a href="https://twitter.com/apparataNL" data-network="twitter" aria-label="Twitter" rel="noopener" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Twitter</span>				</a>
							
				<a href="#" data-network="instagram" aria-label="Instagram" rel="noopener" >
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<circle cx="10" cy="10" r="3.3"/>
					<path d="M14.2,0H5.8C2.6,0,0,2.6,0,5.8v8.3C0,17.4,2.6,20,5.8,20h8.3c3.2,0,5.8-2.6,5.8-5.8V5.8C20,2.6,17.4,0,14.2,0zM10,15c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S12.8,15,10,15z M15.8,5C15.4,5,15,4.6,15,4.2s0.4-0.8,0.8-0.8s0.8,0.4,0.8,0.8S16.3,5,15.8,5z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Instagram</span>				</a>
							
				<a href="https://www.pinterest.com/apparata/" data-network="pinterest" aria-label="Pinterest" rel="noopener" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,0C4.5,0,0,4.5,0,10c0,4.1,2.5,7.6,6,9.2c0-0.7,0-1.5,0.2-2.3c0.2-0.8,1.3-5.4,1.3-5.4s-0.3-0.6-0.3-1.6c0-1.5,0.9-2.6,1.9-2.6c0.9,0,1.3,0.7,1.3,1.5c0,0.9-0.6,2.3-0.9,3.5c-0.3,1.1,0.5,1.9,1.6,1.9c1.9,0,3.2-2.4,3.2-5.3c0-2.2-1.5-3.8-4.2-3.8c-3,0-4.9,2.3-4.9,4.8c0,0.9,0.3,1.5,0.7,2C6,12,6.1,12.1,6,12.4c0,0.2-0.2,0.6-0.2,0.8c-0.1,0.3-0.3,0.3-0.5,0.3c-1.4-0.6-2-2.1-2-3.8c0-2.8,2.4-6.2,7.1-6.2c3.8,0,6.3,2.8,6.3,5.7c0,3.9-2.2,6.9-5.4,6.9c-1.1,0-2.1-0.6-2.4-1.2c0,0-0.6,2.3-0.7,2.7c-0.2,0.8-0.6,1.5-1,2.1C8.1,19.9,9,20,10,20c5.5,0,10-4.5,10-10C20,4.5,15.5,0,10,0z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Pinterest</span>				</a>
							
				<a href="#" data-network="youtube" aria-label="YouTube" rel="noopener" >
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewbox="0 0 20 20"
				aria-hidden="true">
					<path d="M15,0H5C2.2,0,0,2.2,0,5v10c0,2.8,2.2,5,5,5h10c2.8,0,5-2.2,5-5V5C20,2.2,17.8,0,15,0z M14.5,10.9l-6.8,3.8c-0.1,0.1-0.3,0.1-0.5,0.1c-0.5,0-1-0.4-1-1l0,0V6.2c0-0.5,0.4-1,1-1c0.2,0,0.3,0,0.5,0.1l6.8,3.8c0.5,0.3,0.7,0.8,0.4,1.3C14.8,10.6,14.6,10.8,14.5,10.9z"/>
				</svg>
			</span><span class="ct-label" hidden="" >YouTube</span>				</a>
			
			
					</div>

	</div>

</div></div></div><div data-row="bottom" ><div class="ct-container" data-columns-divider="md:sm" ><div data-column="copyright" >
<div
	class="ct-footer-copyright"
	data-id="copyright" >

	<p>© 2013 - 2022   Apparata - Apps, apparaten en alles internet - <a href=“javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)“>Consent wijzigen</a></p></div>
</div></div></div></footer></div>

<script>requestAnimationFrame(() => document.body.classList.add( "stk--anim-init" ))</script><!-- <link rel='stylesheet' id='ugb-style-css-css' href='https://www.apparata.nl/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks.css?ver=3.6.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.apparata.nl/wp-content/cache/wpfc-minified/qowmmo/1xu04.css" media="all"/>
<style id='ugb-style-css-inline-css'>
:root {--stk-block-width-default-detected: 1290px;}
</style>
<!-- <link rel='stylesheet' id='ugb-style-css-responsive-css' href='https://www.apparata.nl/wp-content/plugins/stackable-ultimate-gutenberg-blocks/dist/frontend_blocks_responsive.css?ver=3.6.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.apparata.nl/wp-content/cache/wpfc-minified/jot86i51/1xu04.css" media="all"/>
<script id='pt-cv-content-views-script-js-extra'>
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"89defc46bc","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"1","sf_no_post_found":"Geen berichten gevonden.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ga naar de eerste pagina","goto_prev":"Ga naar de vorige pagina","goto_next":"Ga naar de volgende pagina","goto_last":"Ga naar de laatste pagina","current_page":"De huidige pagina is","goto_page":"Ga naar pagina"};
</script>
<script src='https://www.apparata.nl/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.5.0.1' id='pt-cv-content-views-script-js'></script>
<script src='https://www.apparata.nl/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.9.2' id='pt-cv-public-pro-script-js'></script>
<script id='toc-front-js-extra'>
var tocplus = {"visibility_show":"Toon","visibility_hide":"Verberen","width":"Auto"};
</script>
<script src='https://www.apparata.nl/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script id='ct-scripts-js-extra'>
var ct_localizations = {"ajax_url":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","nonce":"526aa5f26b","public_url":"https:\/\/www.apparata.nl\/wp-content\/themes\/blocksy\/static\/bundle\/","rest_url":"https:\/\/www.apparata.nl\/wp-json\/","search_url":"https:\/\/www.apparata.nl\/search\/QUERY_STRING","show_more_text":"Toon meer","more_text":"Meer","search_live_results":"Zoekresultaten","search_live_no_result":"Geen resultaten","search_live_one_result":"Je hebt %s resultaat. Druk op Tab om het te selecteren.","search_live_many_results":"Je hebt %s resultaten. Druk op Tab om er een te selecteren.","expand_submenu":"Dropdown menu uitvouwen","collapse_submenu":"Dropdown menu invouwen","dynamic_js_chunks":[{"id":"blocksy_pro_micro_popups","selector":".ct-popup","url":"https:\/\/www.apparata.nl\/wp-content\/plugins\/blocksy-companion-pro\/framework\/premium\/static\/bundle\/micro-popups.js"},{"id":"blocksy_ext_trending","selector":".ct-trending-block [class*=\"ct-arrow\"]","url":"https:\/\/www.apparata.nl\/wp-content\/plugins\/blocksy-companion-pro\/framework\/extensions\/trending\/static\/bundle\/main.js","trigger":"click"},{"id":"blocksy_dark_mode","selector":"[data-id=\"dark-mode-switcher\"]","url":"https:\/\/www.apparata.nl\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/dark-mode.js","trigger":"click"},{"id":"blocksy_sticky_header","selector":"header [data-sticky]","url":"https:\/\/www.apparata.nl\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/sticky.js"}],"dynamic_styles":{"lazy_load":"https:\/\/www.apparata.nl\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-styles.min.css","search_lazy":"https:\/\/www.apparata.nl\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-search-styles.min.css"},"dynamic_styles_selectors":[{"selector":"#account-modal","url":"https:\/\/www.apparata.nl\/wp-content\/plugins\/blocksy-companion-pro\/static\/bundle\/account-lazy.min.css"}]};
</script>
<script src='https://www.apparata.nl/wp-content/themes/blocksy/static/bundle/main.js?ver=1.8.52' id='ct-scripts-js'></script>
<script src='https://www.apparata.nl/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script id='ugb-block-frontend-js-js-extra'>
var stackable = {"restUrl":"https:\/\/www.apparata.nl\/wp-json\/","i18n":[]};
</script>
<script>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</script>

</body>
</html><!-- WP Fastest Cache file was created in 8.4091608524323 seconds, on 12-12-22 17:32:37 -->