<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async src="https://gdpr-wrapper.privacymanager.io/gdpr/3d84b148-d7a0-426e-83f2-9acdf44fe782/gdpr-liveramp.js"></script>
<script type="text/javascript">
			var MMDATA = {
			   content: [],
			}
		</script> <script async type="text/javascript" src="//mmcdn.nl/tags/apparata.nl/artikel.js"></script> <script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window,document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			 fbq('init', '2492271844388196'); 
			fbq('track', 'PageView');
		</script>
<noscript>
			<img height="1" width="1" src="https://www.facebook.com/tr?id=2492271844388196&ev=PageView&noscript=1"/>
		</noscript>

<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-39590825-1', 'auto');
			ga('send', 'pageview');
		</script>

<meta http-equiv="Pragma" content="no-cache" />
<meta name="rating" content="Safe For Kids" />
<meta name="copyright" content="2022" />

<title>Backbone One verandert je iPhone of Android in een controller - Apparata</title>
<meta name="description" content="De smartphone heeft al veel gadgets opgeslokt, van wekker tot zaklamp. Met de Backbone One gaming controller komt daar eentje bij." />
<link rel="canonical" href="https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Backbone One verandert je iPhone of Android in een controller" />
<meta property="og:description" content="De smartphone heeft al veel gadgets opgeslokt, van wekker tot zaklamp. Met de Backbone One gaming controller komt daar eentje bij." />
<meta property="og:url" content="https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997" />
<meta property="og:site_name" content="Apparata" />
<meta property="article:publisher" content="https://www.facebook.com/apparata.nl/" />
<meta property="article:published_time" content="2022-11-02T06:57:00+00:00" />
<meta property="article:modified_time" content="2022-10-28T06:58:47+00:00" />
<meta property="og:image" content="https://www.apparata.nl/files/2022/10/4K_2.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Moby" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ApparataNL" />
<meta name="twitter:site" content="@ApparataNL" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Moby" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="3 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#article","isPartOf":{"@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997"},"author":{"name":"Moby","@id":"https://www.apparata.nl/#/schema/person/4b71330fb64eff37af05bb812e40050a"},"headline":"Backbone One verandert je iPhone of Android in een controller","datePublished":"2022-11-02T06:57:00+00:00","dateModified":"2022-10-28T06:58:47+00:00","mainEntityOfPage":{"@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997"},"wordCount":419,"commentCount":0,"publisher":{"@id":"https://www.apparata.nl/#organization"},"image":{"@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#primaryimage"},"thumbnailUrl":"https://www.apparata.nl/files/2022/10/4K_2.jpg","articleSection":["Uncategorized"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#respond"]}]},{"@type":"WebPage","@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997","url":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997","name":"Backbone One verandert je iPhone of Android in een controller - Apparata","isPartOf":{"@id":"https://www.apparata.nl/#website"},"primaryImageOfPage":{"@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#primaryimage"},"image":{"@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#primaryimage"},"thumbnailUrl":"https://www.apparata.nl/files/2022/10/4K_2.jpg","datePublished":"2022-11-02T06:57:00+00:00","dateModified":"2022-10-28T06:58:47+00:00","description":"De smartphone heeft al veel gadgets opgeslokt, van wekker tot zaklamp. Met de Backbone One gaming controller komt daar eentje bij.","breadcrumb":{"@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997"]}]},{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#primaryimage","url":"https://www.apparata.nl/files/2022/10/4K_2.jpg","contentUrl":"https://www.apparata.nl/files/2022/10/4K_2.jpg","width":1920,"height":1080},{"@type":"BreadcrumbList","@id":"https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.apparata.nl/"},{"@type":"ListItem","position":2,"name":"Backbone One verandert je iPhone of Android in een controller"}]},{"@type":"WebSite","@id":"https://www.apparata.nl/#website","url":"https://www.apparata.nl/","name":"Apparata","description":"Apps, apparaten en alles internet","publisher":{"@id":"https://www.apparata.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.apparata.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"Organization","@id":"https://www.apparata.nl/#organization","name":"Apparata.nl","url":"https://www.apparata.nl/","logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.apparata.nl/#/schema/logo/image/","url":"https://www.apparata.nl/files/2020/04/app_logo_large.png","contentUrl":"https://www.apparata.nl/files/2020/04/app_logo_large.png","width":123,"height":93,"caption":"Apparata.nl"},"image":{"@id":"https://www.apparata.nl/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/apparata.nl/","https://twitter.com/ApparataNL"]},{"@type":"Person","@id":"https://www.apparata.nl/#/schema/person/4b71330fb64eff37af05bb812e40050a","name":"Moby","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.apparata.nl/#/schema/person/image/","url":"//www.gravatar.com/avatar/e80ee9f4366380f395235801c46a229a?s=96&#038;r=g&#038;d=mm","contentUrl":"//www.gravatar.com/avatar/e80ee9f4366380f395235801c46a229a?s=96&#038;r=g&#038;d=mm","caption":"Moby"},"url":"https://www.apparata.nl/nieuws/author/tedeas"}]}</script>

<link rel='dns-prefetch' href='//static.apparata.nl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Feed" href="https://www.apparata.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Reactiesfeed" href="https://www.apparata.nl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Apparata &raquo; Backbone One verandert je iPhone of Android in een controller Reactiesfeed" href="https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.apparata.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='apparata-css' href='https://www.apparata.nl/wp-content/themes/apparata/style.css?ver=3.4.1' type='text/css' media='all' />
<style id='apparata-inline-css' type='text/css'>

		.single .content .entry-content > p:first-of-type {
			font-size: 19px;
			font-style: italic;
			font-weight: 600;
		}
		
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.apparata.nl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-recent-posts-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-blogs/css/blocks/recent-posts.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-friends-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-friends/css/blocks/friends.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-sitewide-notices-block-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-messages/css/blocks/sitewide-notices.min.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ptam-style-css-editor-css' href='https://www.apparata.nl/wp-content/plugins/post-type-archive-mapping/dist/blockstyles.css?ver=all' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.apparata.nl/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css' href='https://www.apparata.nl/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=10.6.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.apparata.nl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ulike-css' href='https://www.apparata.nl/wp-content/plugins/wp-ulike/assets/css/wp-ulike.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-css-css' href='https://www.apparata.nl/wp-content/ab_cookiewall2.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='combined-styles-css' href='https://static.apparata.nl/images/layout/css/combined-styles1.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='apparata-fonts-css' href='//fonts.googleapis.com/css?family=Muli%3A300%2C300i%2C400%2C400i%2C600%2C600i&#038;ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='apparata-ionicons-css' href='//unpkg.com/ionicons@4.1.2/dist/css/ionicons.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='load-fa-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='apparata-gutenberg-css' href='https://www.apparata.nl/wp-content/themes/apparata/lib/gutenberg/front-end.css?ver=3.4.1' type='text/css' media='all' />
<style id='apparata-gutenberg-inline-css' type='text/css'>
.ab-block-post-grid .ab-post-grid-items .ab-block-post-grid-title a:hover {
	color: #0066cc;
}

.site-container .wp-block-button .wp-block-button__link {
	background-color: #0066cc;
}

.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #0066cc;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #2389ef;
}		.site-container .has-small-font-size {
			font-size: 14px;
		}		.site-container .has-normal-font-size {
			font-size: 18px;
		}		.site-container .has-large-font-size {
			font-size: 22px;
		}		.site-container .has-larger-font-size {
			font-size: 26px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #0066cc;
		}

		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #0066cc;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #0066cc;
		}

		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #0066cc;
		}
</style>
<link rel='stylesheet' id='slb_core-css' href='https://www.apparata.nl/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.apparata.nl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=10.6.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=10.6.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=10.6.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=10.6.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='BENrueeg_RUE-not_file_js-js-extra'>
/* <![CDATA[ */
var BENrueeg_RUE_js_Params = {"is_field_name_removed":""};
/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://www.apparata.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.apparata.nl/wp-json/wp/v2/posts/192997" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apparata.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apparata.nl/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.apparata.nl/?p=192997' />
<link rel="alternate" type="application/json+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fbackbone-one-verandert-je-iphone-of-android-in-een-controller-192997" />
<link rel="alternate" type="text/xml+oembed" href="https://www.apparata.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fbackbone-one-verandert-je-iphone-of-android-in-een-controller-192997&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.apparata.nl/wp-admin/admin-ajax.php';</script>
<style type='text/css'>
			.editfield.field_1 {  }
			#profile-details-section {  }
			</style>
<script type='text/javascript'>
			var url = document.location.href;
			jQuery(document).ready(function($) {
			//copy profile username to account name during registration
			//if (url.indexOf('register/') >= 0) {
			if (BENrueeg_RUE_js_Params.is_field_name_removed) {
			$('#signup_username').blur(function(){
			$('#field_1').val($('#signup_username').val());
			});
			}
			//}
			});
			</script>
<script src='https://netwerk.autoblog.nl/?dm=5b780f2ae1467424c6897ac5d8366f55&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=1147063262&amp;back=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fbackbone-one-verandert-je-iphone-of-android-in-een-controller-192997' type='text/javascript'></script><meta name="google-site-verification" content="pe2gHR1TaCkeLdMHrCdnaSuvcg_aZyi-wNbHrT6YRbM" />
<meta name="62379f965062a1e" content="01b9a47685c76b36e8a095a29bab2fca" /><link rel="icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.apparata.nl/files/2020/04/cropped-app_logo_large-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.single-software .entry-meta {
	display: none;
}		</style>
</head>
<body class="bp-nouveau post-template-default single single-post postid-192997 single-format-standard wp-custom-logo wp-embed-responsive header-full-width full-width-content genesis-breadcrumbs-hidden no-js"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Door naar de hoofd inhoud</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://www.apparata.nl/" class="custom-logo-link" rel="home"><img width="123" height="93" src="https://www.apparata.nl/files/2020/04/app_logo_large.png" class="custom-logo" alt="Apparata logo" /></a><p class="site-title">Apparata</p><p class="site-description">Apps, apparaten en alles internet</p></div></div></header><nav class="nav-primary" aria-label="Hoofd" id="genesis-nav-primary"><div class="wrap"><ul id="menu-hoofdmenu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-36332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36332"><a href="https://www.apparata.nl/"><span>Home</span></a></li>
<li id="menu-item-36327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36327"><a href="https://www.apparata.nl/tag/bitcoin"><span>Bitcoin</span></a></li>
<li id="menu-item-36330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36330"><a href="https://www.apparata.nl/tag/playstation-5-2"><span>PS5</span></a></li>
<li id="menu-item-36331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36331"><a href="https://www.apparata.nl/tag/review"><span>Review</span></a></li>
<li id="menu-item-47144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47144"><a href="https://www.apparata.nl/software"><span>Software</span></a></li>
<li id="menu-item-56489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56489"><a href="https://www.apparata.nl/telefonie"><span>Telefonie</span></a></li>
<li id="menu-item-56490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56490"><a href="https://www.apparata.nl/gaming"><span>Gaming</span></a></li>
<li id="menu-item-174365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174365"><a href="http://apparata.nl/future-mobility"><span>Mobility</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-login"><a href="https://www.apparata.nl/wp-login.php?redirect_to=https://www.apparata.nl%2Fnieuws%2Fbackbone-one-verandert-je-iphone-of-android-in-een-controller-192997"><i class="fa fa-sign-in" aria-hidden="true"></i> Login</a></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"> <div id="parentgpt" class="parentgpt">
<div id="apparata_ros_alpha_leaderboard-billboard" class="apparata_ros_leaderboard-billboard"></div>
</div>
<div id="apparata_ros_bravo" style="display: none"></div>
<div id="apparata_ros_alpha" style="display: none"></div>
<div id="apparata_ros_alpha_mobile" class="apparata_ros_mobile"></div>
<main class="content" id="genesis-content"><article class="post-192997 post type-post status-publish format-standard has-post-thumbnail category-uncategorized entry" aria-label="Backbone One verandert je iPhone of Android in een controller"><header class="entry-header"><h1 class="entry-title">Backbone One verandert je iPhone of Android in een controller</h1>
<p class="entry-meta">Auteur: <span class="entry-author"><a href="https://www.apparata.nl/nieuws/author/tedeas" class="entry-author-link" rel="author"><span class="entry-author-name">Moby</span></a></span>, gepost <time class="entry-time">2 november 2022</time> om <time class="entry-time">07:57</time> – <span class="entry-comments-link"><a href="https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#respond">Reageer</a></span> </p> 
<div id="parentgpt" class="parentgpt">
<div id="apparata_ros_alpha_leaderboard-billboard" class="apparata_ros_leaderboard-billboard"></div>
</div>
</header><div class="entry-content">
<figure class="wp-block-image alignwide size-large"><img width="1600" height="900" src="https://www.apparata.nl/files/2022/10/4K_2-1600x900.jpg" alt="" class="wp-image-192998" srcset="https://www.apparata.nl/files/2022/10/4K_2-1600x900.jpg 1600w, https://www.apparata.nl/files/2022/10/4K_2-970x546.jpg 970w, https://www.apparata.nl/files/2022/10/4K_2-768x432.jpg 768w, https://www.apparata.nl/files/2022/10/4K_2-1536x864.jpg 1536w, https://www.apparata.nl/files/2022/10/4K_2-212x120.jpg 212w, https://www.apparata.nl/files/2022/10/4K_2.jpg 1920w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption>De Backbone One controller voor de Sony PS 5 is alleen voor de iPhone leverbaar</figcaption></figure>
<p>De smartphone heeft al veel gadgets opgeslokt, variërend van zaklamp tot encyclopedie. Met de Backbone One gaming controller komt daar eentje bij.</p>
<span id="more-192997"></span>
<h2>Smartphone als alleskunner</h2>
<p>Alles is uiteindelijk informatie en alles wat informatie is kan door een universele computer, zoals je smartphone, worden overgenomen. Dat geldt ook voor een gaming controller, die bestaat uit een paar schakelaars en een wifi verbinding. Prik die schakelaars op je smartphone, installeer daar een app op die de schakelaars afleest en voilà, daar heb je je gaming controller. In theorie.</p><div id="apparata_ros_bravo_in_article_fluid" class="apparata_ros_native"></div><div id="apparata_ros_bravo_mobile" class="apparata_ros_mobile"></div>
<figure class="wp-block-image size-large"><img loading="lazy" width="1280" height="1280" src="https://www.apparata.nl/files/2022/10/Rev3_Android_packaging-sleeve_transparent-background-1280x1280.jpg" alt="Backbone One controller Xbox" class="wp-image-192999" srcset="https://www.apparata.nl/files/2022/10/Rev3_Android_packaging-sleeve_transparent-background-1280x1280.jpg 1280w, https://www.apparata.nl/files/2022/10/Rev3_Android_packaging-sleeve_transparent-background-612x612.jpg 612w, https://www.apparata.nl/files/2022/10/Rev3_Android_packaging-sleeve_transparent-background-768x768.jpg 768w, https://www.apparata.nl/files/2022/10/Rev3_Android_packaging-sleeve_transparent-background-1536x1536.jpg 1536w, https://www.apparata.nl/files/2022/10/Rev3_Android_packaging-sleeve_transparent-background-600x600.jpg 600w, https://www.apparata.nl/files/2022/10/Rev3_Android_packaging-sleeve_transparent-background.jpg 1920w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption>De Backbone One controller voor de Xbox is voor de iPhone leverbaar, en voor de Android in ontwikkeling.</figcaption></figure>
<h2>Backbone One verandert je iPhone of Android in een controller</h2>
<p>Met de Backbone One Gaming Controller wordt theorie, praktijk. Je kan namelijk met deze controller je iPhone omturnen tot een Xbox of een PlayStation 5 controller.</p>
<p>En deze gadget werkt behoorlijk handig. Het is bijvoorbeeld niet meer nodig om je controller steeds weer op te gaan laden, omdat je telefoon de taak overneemt en de controller maar een minieme hoeveelheid stroom nodig heeft. Op de controller kan je zowel de game besturen,als beeld krijgen van de gameconsole. Dat betekent dat je ook geen beeldscherm meer nodig hebt, maar de game op je smartphone kan spelen. </p>
<p>Als extra bonus zit er ook een aansluiting voor een koptelefoon op de controller. Dus wil je je gaming headset aansluiten op je smartphone, dan kan dat nu gewoon.</p>
<h2 id="h-eisen-aan-je-telefoon">Eisen aan je telefoon</h2>
<p>Je telefoon moet beschikken over een USB-C oplaadpoort. Dat geldt tegenwoordig voor bijna elke nieuwe telefoon. De Backbone One gaming controller werkt alleen op de iPhone 13 Pro, i<a href="https://www.apparata.nl/nieuws/vergelijking-samsung-galaxy-s22-ultra-vs-iphone-13-pro-max-181456">Phone 13 Pro Max</a> en alle<a href="https://www.apparata.nl/nieuws/iphone-14-basismodel-incrementele-verbeteringen-191886"> iPhone 1</a>4 toestellen. Je kan je aanmelden voor de wachtlijst, waar je een seintje krijgt zodra de Android versie leverbaar is.</p>
<p>De controller is in prijs vergelijkbaar de duurdere Microsoft PlayStation controllers, rond de € 120. Goedkoop is dat natuurlijk niet. </p>
<h2>Conclusie Backbone One</h2>
<p>Een prijs van € 120 voor een opbouwsetje is pittig, maar hiermee krijg je wel een slimme controller die veel meer kan dan de standaard controller. Ook kan je dankzij deze controller console games spelen op je smartphone. Dat is met standaard controllers niet mogelijk. </p>
<p>Ben je een fanatieke console gamer en vind je het lekker om op je smartphone te gamen? Dan is de Backbone One <a href="https://playbackbone.com/nl/products/backbone-one/">precies wat je zoekt</a>. Hoewel je natuurlijk ook op een extern beeldscherm kan spelen.</p>
<div class="rp4wp-related-posts rp4wp-related-post">
<h3>Ook interessant!</h3> <ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first">
<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.apparata.nl/nieuws/na-iphone-komt-de-bmw-sleutel-ook-naar-android-176359"><img width="212" height="120" src="https://www.apparata.nl/files/2021/12/sleutel-bmw-android-212x120.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="Na iPhone komt de BMW sleutel ook naar Android" loading="lazy" srcset="https://www.apparata.nl/files/2021/12/sleutel-bmw-android-212x120.jpg 212w, https://www.apparata.nl/files/2021/12/sleutel-bmw-android-970x543.jpg 970w, https://www.apparata.nl/files/2021/12/sleutel-bmw-android-768x430.jpg 768w, https://www.apparata.nl/files/2021/12/sleutel-bmw-android.jpg 1280w" sizes="(max-width: 212px) 100vw, 212px" /></a>
</div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href='https://www.apparata.nl/nieuws/na-iphone-komt-de-bmw-sleutel-ook-naar-android-176359'>Na iPhone komt de BMW sleutel ook naar Android</a></div></li>
<li class="rp4wp-col">
<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.apparata.nl/nieuws/iphone-14-krijgt-bijzondere-selfiecamera-187373"><img width="212" height="120" src="https://www.apparata.nl/files/2022/05/iphone-14-camera-3901-212x120.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="iPhone 14 krijgt bijzondere selfiecamera" loading="lazy" /></a>
</div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href='https://www.apparata.nl/nieuws/iphone-14-krijgt-bijzondere-selfiecamera-187373'>iPhone 14 krijgt bijzondere selfiecamera</a></div></li>
<li class="rp4wp-col">
<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.apparata.nl/nieuws/iphone-14-mogelijk-duurder-dan-de-13-189903"><img width="212" height="120" src="https://www.apparata.nl/files/2022/07/iphone-13-groen-3583810-212x120.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="iPhone 14 mogelijk duurder dan de 13" loading="lazy" /></a>
</div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href='https://www.apparata.nl/nieuws/iphone-14-mogelijk-duurder-dan-de-13-189903'>iPhone 14 mogelijk duurder dan de 13</a></div></li>
<li class="rp4wp-col rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.apparata.nl/nieuws/iphone-14-onthulling-op-7-september-191353"><img width="212" height="120" src="https://www.apparata.nl/files/2022/03/iphone-13-groen-00002-212x120.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="iPhone 14 onthulling op 7 september" loading="lazy" /></a>
</div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href='https://www.apparata.nl/nieuws/iphone-14-onthulling-op-7-september-191353'>iPhone 14 onthulling op 7 september</a></div></li>
</ul>
</div><div class="rest-latest-news"><h3>Nieuwste artikelen</h3><ul><li>
<a href="https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997" class="rest-featured-content image-linked"><div class="rest-container">
<img src="https://www.apparata.nl/files/2022/10/4K_2-320x140.jpg" alt="" width="320" height="140" class="rest-featured-content image-size-sidebar" loading="lazy" />
</div></a> <a href="https://www.apparata.nl/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997" class="rest-featured-content title-linked">Backbone One verandert je iPhone of Android in een controller</a> </li><li>
<a href="https://www.apparata.nl/nieuws/samsung-jet-bot-ai-stofzuiger-en-waakrobot-in-een-192970" class="rest-featured-content image-linked"><div class="rest-container">
<img src="https://www.apparata.nl/files/2022/10/02_50_50_blok_720x672-320x140.png" alt="" width="320" height="140" class="rest-featured-content image-size-sidebar" loading="lazy" />
</div></a> <a href="https://www.apparata.nl/nieuws/samsung-jet-bot-ai-stofzuiger-en-waakrobot-in-een-192970" class="rest-featured-content title-linked">Samsung Jet Bot AI+, stofzuiger en waakrobot in één</a> </li><li>
<a href="https://www.apparata.nl/nieuws/elon-musk-stuurt-twitter-managers-de-laan-uit-193103" class="rest-featured-content image-linked"><div class="rest-container">
<img src="https://www.apparata.nl/files/2022/10/elon-musk-weetjes-3-320x140.jpeg" alt="" width="320" height="140" class="rest-featured-content image-size-sidebar" loading="lazy" />
</div></a> <a href="https://www.apparata.nl/nieuws/elon-musk-stuurt-twitter-managers-de-laan-uit-193103" class="rest-featured-content title-linked">Elon Musk stuurt Twitter-managers de laan uit</a> </li><li>
<a href="https://www.apparata.nl/nieuws/dji-air-2s-een-ideale-drone-voor-beginners-192968" class="rest-featured-content image-linked"><div class="rest-container">
<img src="https://www.apparata.nl/files/2022/10/dji-air2s-320x140.jpeg" alt="" width="320" height="140" class="rest-featured-content image-size-sidebar" loading="lazy" />
</div></a> <a href="https://www.apparata.nl/nieuws/dji-air-2s-een-ideale-drone-voor-beginners-192968" class="rest-featured-content title-linked">DJI Air 2S, een ideale drone voor beginners</a> </li></ul></div></div><footer class="entry-footer"></footer></article><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://www.apparata.nl/nieuws/samsung-jet-bot-ai-stofzuiger-en-waakrobot-in-een-192970" rel="prev"><span class="screen-reader-text">Vorig bericht: </span><span class="adjacent-post-link">&#xAB; Samsung Jet Bot AI+, stofzuiger en waakrobot in één</span></a></div><div class="pagination-next alignright"><a href="https://www.apparata.nl/nieuws/fietsvisie-voor-2040-iedereen-durft-ook-in-nederland-dag-en-nacht-te-fietsen-193116" rel="next"><span class="screen-reader-text">Volgend bericht: </span><span class="adjacent-post-link">Fietsvisie voor 2040: iedereen durft ook in Nederland dag en nacht te fietsen &#xBB;</span></a></div></div><h2 class="screen-reader-text">Lees Interacties</h2> <div id="apparata_ros_bravo_leaderboard-billboard" class="apparata_ros_leaderboard"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Geef een antwoord <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/backbone-one-verandert-je-iphone-of-android-in-een-controller-192997#respond" style="display:none;">Reactie annuleren</a></small></h3><p class="must-log-in">Je moet <a href="https://www.apparata.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.apparata.nl%2Fnieuws%2Fbackbone-one-verandert-je-iphone-of-android-in-een-controller-192997">inloggen</a> om een reactie te kunnen plaatsen.</p> </div>
</main> <div style="clear:both"></div>
<div id="apparata_ros_charlie_leaderboard-billboard" class="apparata_ros_leaderboard"></div>

<div id="apparata_ros_bravo_leaderboard-billboard" class="apparata_ros_leaderboard"></div>
</div></div> <div id="apparata_ros_charlie_mobile" class="apparata_ros_mobile"></div>
<div class="footer-area ab_widgets_section">
<div class="wrap">
<div class="two columns footer-section">
<div class="ab_footer_menu ab_content_wrapper">
<h3>Apparata</h3>
<ul>
<li><a href="https://www.apparata.nl">Home</a></li>
<li><a href="https://www.apparata.nl/tag/lijstjes" rel="nofollow">Lijstjes</a></li>
<li><a href="https://www.apparata.nl/software/">Software</a></li>
<li><a href="https://www.apparata.nl/informatie">Over ons</a></li>
<li><a href="https://www.apparata.nl/huisregels">Huisregels</a></li>
<li><a href="https://netwerk.autoblog.nl/privacy/">Privacy</a></li>
<li><a href="https://mmedia.nl/contact/">Adverteren</a></li>
<li><a href="https://www.apparata.nl/disclaimer">Disclaimer</a></li>
<li><a href="https://www.apparata.nl/tagcloud" re="nofollow">Tagcloud</a></li>
</ul>
</div>
</div>
<div class="brands seven columns ab_hide_on_mobile">
<div class="ab_content_wrapper">
<h3>Merken</h3>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/acer" rel="nofollow">Acer</a></li>
<li><a href="https://www.apparata.nl/tag/amazon" rel="nofollow">Amazon</a></li>
<li><a href="https://www.apparata.nl/tag/amazon-prime" rel="nofollow">Amazon Prime</a></li>
<li><a href="https://www.apparata.nl/tag/android" rel="nofollow">Android</a></li>
<li><a href="https://www.apparata.nl/tag/apple" rel="nofollow">Apple</a></li>
<li><a href="https://www.apparata.nl/tag/asus" rel="nofollow">Asus</a></li>
<li><a href="https://www.apparata.nl/tag/disney-plus" rel="nofollow">Disney Plus</a></li>
<li><a href="https://www.apparata.nl/tag/facebook" rel="nofollow">Facebook</a></li>
<li><a href="https://www.apparata.nl/tag/google" rel="nofollow">Google</a></li>
<li><a href="https://www.apparata.nl/tag/huawei" rel="nofollow">Huawei</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
 <div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/instagram" rel="nofollow">Instagram</a></li>
<li><a href="https://www.apparata.nl/tag/ios" rel="nofollow">iOS</a></li>
<li><a href="https://www.apparata.nl/tag/lg" rel="nofollow">LG</a></li>
<li><a href="https://www.apparata.nl/tag/microsoft" rel="nofollow">Microsoft</a></li>
<li><a href="https://www.apparata.nl/tag/motorola" rel="nofollow">Motorola</a></li>
<li><a href="https://www.apparata.nl/tag/netflix" rel="nofollow">Netflix</a></li>
<li><a href="https://www.apparata.nl/tag/nintendo" rel="nofollow">Nintendo</a></li>
<li><a href="https://www.apparata.nl/tag/nokia" rel="nofollow">Nokia</a></li>
<li><a href="https://www.apparata.nl/tag/playstation" rel="nofollow">Playstation</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
<ul>
<li><a href="https://www.apparata.nl/tag/oppo" rel="nofollow">OPPO</a></li>
<li><a href="https://www.apparata.nl/tag/oneplus" rel="nofollow">OnePlus</a></li>
<li><a href="https://www.apparata.nl/tag/samsung" rel="nofollow">Samsung</a></li>
<li><a href="https://www.apparata.nl/tag/sony" rel="nofollow">Sony</a></li>
<li><a href="https://www.apparata.nl/tag/tiktok" rel="nofollow">TikTok</a></li>
<li><a href="https://www.apparata.nl/tag/whatsapp" rel="nofollow">Whatsapp</a></li>
<li><a href="https://www.apparata.nl/tag/windows" rel="nofollow">Windows</a></li>
<li><a href="https://www.apparata.nl/tag/xiaomi" rel="nofollow">Xiaomi</a></li>
<li><a href="https://www.apparata.nl/tag/xbox" rel="nofollow">Xbox</a></li>
<li><a href="https://www.apparata.nl/tag/youtube" rel="nofollow">Youtube</a></li>
</ul>
</div>
</div>
<div class="brandlist column">
<div class="no-widget-title ab_content_wrapper">
</div>
</div>
</div>
<div class="three columns">
<div class="social ab_content_wrapper">
<h3>Social</h3>
<ul class="ab_some_btns">
<li><a href="https://www.facebook.com/apparata.nl" rel="nofollow" target="_blank"><i class="fa fa-facebook-official"></i></a></li>
<li><a href="https://twitter.com/apparataNL" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>

<li><a href="/cdn-cgi/l/email-protection#ccb8a5bcbf8cadbcbcadbeadb8ade2a2a0"><i class="fa fa-envelope-o"></i></a></li>
<li><a href="https://www.pinterest.com/apparata/" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://www.apparata.nl/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
</div><footer class="site-footer"><div class="wrap"><p><a class="footer-logo-link" href="https://www.apparata.nl/"><img class="footer-logo" src="https://www.apparata.nl/files/2020/04/app_logo_large.png" alt="Apparata" /></a></p><p>© 2013 – 2022 <a href="https://apparata.nl/" title="Apparata">Apparata</a>
&#xb7; Powered by <a rel="nofollow" href="https://truerthannorth.com">Truer than North</a></p><p></p></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","confirm":"Weet je het zeker?","show_x_comments":"Toon alle %d reacties","unsaved_changes":"Je profiel bevat niet-opgeslagen wijzigingen. Als je deze pagina verlaat, zullen de veranderingen verloren gaan.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"934ab671c9","members":"41a89c5006","blogs":"dc1d745e11","xprofile":"0bb6612086","friends":"d7fa962ea7","messages":"2ce5221f21","settings":"c19fa1d038","notifications":"5c4b632340"},"bpPasswordVerify":{"tooWeakPasswordWarning":"Je wachtwoord is te zwak, gebruik een sterker wachtwoord.","requiredPassStrength":4}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=10.6.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='ta_main_js-js-extra'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.apparata.nl","ajax_url":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","link_fixer_enabled":"","link_prefix":"link","link_prefixes":["recommends","link"],"post_id":"192997","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.10.2' id='ta_main_js-js'></script>
<script type='text/javascript' id='wp_ulike-js-extra'>
/* <![CDATA[ */
var wp_ulike_params = {"ajax_url":"https:\/\/www.apparata.nl\/wp-admin\/admin-ajax.php","notifications":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/wp-ulike/assets/js/wp-ulike.min.js?ver=4.6.4' id='wp_ulike-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.4.0' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.4.0' id='skip-links-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/global.js?ver=3.4.1' id='apparata-global-script-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/block-effects.js?ver=3.4.1' id='apparata-block-effects-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/ab_main6.js?ver=3.4.1' id='apparata-abmain-js'></script>
<script type='text/javascript' id='apparata-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"ionicons-before ion-ios-menu","subMenu":"Submenu","subMenuIconClass":"ionicons-before ion-ios-arrow-down","menuClasses":{"combine":[],"others":[".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/themes/apparata/js/responsive-menus.min.js?ver=3.4.1' id='apparata-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.apparata.nl/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"763d5ce66ffb5e12","token":"8de4b49de56043b5bb1d41447006d78c","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body></html>
